John Ghijsen

Stamgast
  • 27Posts
  • 0Oplossingen
  • 3Likes

Terugspelen opnamen sinds kort loopt geluid niet synchroon (RTL7)

Sinds kort loopt geluid en beeld bij terugspelen opnamen niet synchroon. Bij live kijken wel. Gaat alleen goed als ik bij de opties van audio de optie dolby op uitschakelen zet.

Onderzoek gestart

Bedankt voor alle meldingen in dit topic. We weten inmiddels wat er aan de hand is. Momenteel onderzoeken we de oorzaak.

1 Oplossing

Geaccepteerde oplossingen
Cecilia
Community Moderator
Community Moderator
  • 5740Posts
  • 1406Oplossingen
  • 1885Likes

Hi allen!

Ik zag al wat positieve geluiden voorbij komen en ben het ticket gaan controleren. Ons oplosteam heeft het ticket een week geleden gesloten en het probleem is opgelost voor toekomstige opnames. 

Bekijk in context

Uitgelicht
Rikst
Community Moderator
Community Moderator
  • 3048Reacties
  • 259Oplossingen
  • 479Likes

Hoi allemaal! Ik heb het kunnen reproduceren op RTL 7 bij de setting Multichannel PCM. Ik zet de melding door naar mijn collega's, bedankt voor het doorgeven. 

19 Reacties 19
Bert
Super Expert
Super Expert
  • 56455Posts
  • 3714Oplossingen
  • 13526Likes

Welke versterker of soundbar gebruik je?

Mogelijk kan iemand je op weg helpen die dezelfde heeft of daar meer van weet.

John Ghijsen
topicstarter
Stamgast
  • 27Posts
  • 0Oplossingen
  • 3Likes

Ingebruikname een Onkyo versterker. Het is echt iets van de laatste tijd en…terugkijken gaat goed, is alleen bij opnames

John Ghijsen
topicstarter
Stamgast
  • 27Posts
  • 0Oplossingen
  • 3Likes

Ingebruikname is ik gebruik

Bert
Super Expert
Super Expert
  • 56455Posts
  • 3714Oplossingen
  • 13526Likes

Welke Onkyo versterker precies?

Wim C.
Super Expert
Super Expert
  • 1854Posts
  • 71Oplossingen
  • 812Likes

Dag @John Ghijsen 

In afwachting van het antwoord op de vraag van @Bert welk modelnummer je Onkyo versterker heeft, heb ik nog een aanvullende vraag: hoe precies heb je de Mediabox Next verbonden met je Onkyo versterker en je TV.

Ik lees dat je de audio via de instellingen van de Mediabox Next de dolby op Uit hebt staan, wat gebeurt er als je de audio zet op Signaal volgen?

Steefb
Expert
Expert
  • 11691Posts
  • 2239Oplossingen
  • 4052Likes

Ik merk het de laatste paar dagen ook weer.

 

Het vreemde is dat bij mij het niet altijd is. Voor mij zijn nu de RTL zenders ''verdacht'', maar kan niet zeggen of het op andere zenders niet voorkomt .

Overigens, settings zijn Dolby, Volg Signaal En Optisch. 

 

Edit Een filmpje op sbs9 is nu wel weer ok.

 

Dolby uit is (natuurlijk) wel ok, maar dan mist er wel iets in mijn filmbeleving.

John Ghijsen
topicstarter
Stamgast
  • 27Posts
  • 0Oplossingen
  • 3Likes

Model TX nr 676E. Instelling dolby heb ik normaal op altijd aan staan. Als ineen opname afpeel waarbij het probleem  zich voordoet, wijzig ik de instelling in altijd uit. Ook bij signaal volgen gaat dit fout. Oudere opnamen gaan wel goed als ik die afspeel. Is ook iets van de laatste tijd 

Wim C.
Super Expert
Super Expert
  • 1854Posts
  • 71Oplossingen
  • 812Likes

Dag @John Ghijsen 

Kun je ook uitleggen hoe de Mediabox is aangesloten?

Mediabox Next → TV → Onkyo TX 676E

Mediabox Next → Onkyo TX 676E →TV

En heb je Signaal volgen al eens geprobeerd?

John Ghijsen
topicstarter
Stamgast
  • 27Posts
  • 0Oplossingen
  • 3Likes

2e wijze. Bij signaal volgen hetzelfde liedje. Is toch ook bij terugkijken ( dus ook als niet opgenomen is). Bij live tv alles top. 

John Ghijsen
topicstarter
Stamgast
  • 27Posts
  • 0Oplossingen
  • 3Likes

Inderdaad speelt dit niet bij de NPO zenders! 

Steefb
Expert
Expert
  • 11691Posts
  • 2239Oplossingen
  • 4052Likes

Het is m.i. alleen bij RTL 7, het verschil is ook dermate groot dat het probleem wel bij ziggo moet liggen.

Er zijn ook al meerdere topics over.

Speelt bij dolby en multichannel pcm.

 

Svp actie van een moderator .

John Ghijsen
topicstarter
Stamgast
  • 27Posts
  • 0Oplossingen
  • 3Likes

even snel op meerdere kanalen gekeken. Lijkt inderdaad een probleem op RTL 7

Steefb
Expert
Expert
  • 11691Posts
  • 2239Oplossingen
  • 4052Likes

Komt er nog een reactie vanuit ziggo?

 

Het probleem is nogal makkelijk reproduceerbaar.

Rikst
Community Moderator
Community Moderator
  • 3048Posts
  • 259Oplossingen
  • 479Likes

Hoi allemaal! Ik heb het kunnen reproduceren op RTL 7 bij de setting Multichannel PCM. Ik zet de melding door naar mijn collega's, bedankt voor het doorgeven. 

Hubeerke

Ontdekker
  • 2Posts
  • 1Oplossingen
  • 0Likes

Ik had dit probleem sinds kort ook. Zeer irritant.

Heb het naar het zich laat  aanzien.

 

  • dolby uit
  • snelle start ingesteld
  • fabrieksinstellingen teruggezet 

Dit bleek te werken

succes

John Ghijsen
topicstarter
Stamgast
  • 27Posts
  • 0Oplossingen
  • 3Likes

Schijnt bekend te zijn. Merk daar alleen thuis nog niks van. 
al zicht op oplossing? 

Steefb
Expert
Expert
  • 11691Posts
  • 2239Oplossingen
  • 4052Likes

 

@John Ghijsen Met de opnames van de laatste dagen lijkt het weer goed te gaan, oude opnames zijn niet hersteld.

John Ghijsen
topicstarter
Stamgast
  • 27Posts
  • 0Oplossingen
  • 3Likes

zojuist programma van vanochtend ff teruggekeken. Lijkt inderdaad goed te gaan. Zal dan wel een oudere opname zijn geweest waar ik mijn vraag op baseerde. 

Cecilia
Community Moderator
Community Moderator
  • 5740Posts
  • 1406Oplossingen
  • 1885Likes

Hi allen!

Ik zag al wat positieve geluiden voorbij komen en ben het ticket gaan controleren. Ons oplosteam heeft het ticket een week geleden gesloten en het probleem is opgelost voor toekomstige opnames. 

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic

Alles over de Next Mini

Hier ontdek je alles over de Next Mini. Voor jou hebben we alle onderwerpen op een rijtje gezet, van stembesturing tot aan het stroomverbruik. De afstandsbediening met Voice Control Hoe maak je handig...

Geplaatst in Tips van Ziggo