1
Vraag
2
Reacties
Kevin_Rog

Level 2
  • 5Posts
  • 1Oplossingen
  • 1Likes

Waarom kan ik een specifieke website niet te benaderen?

Goedenavond,

 

Sinds een paar weken kan ik de website / app van pathe.nl niet benaderen op het thuis netwerk. Schakel ik over naar mijn mobiele netwerk heb ik hier geen problemen mee. Op advies van de klantenservice heb ik een tracert uitgevoerd op deze website, omdat de reactiesnelheid van de klantenservice niet erg hoog is wil ik het ook graag hier vragen. In de bijlagen zal ik een screenshot meesturen van de tracert die ik heb uitgevoerd, zou iemand mij kunnen vertellen of de uitkomst hiervan goed of niet goed is?

 

Groetjes,

Kevin Rog

Oplossing

Geaccepteerde oplossingen
Kevin_Rog
Topicstarter
Level 2
  • 5Posts
  • 1Oplossingen
  • 1Likes

Een jaar na aan het aanmaken van dit topic is het probleem opgelost (had geen prioriteit dus vandaar)

Ik heb 2 weken geleden van Ziggo een nieuw modem ontvangen ivm een nieuw contract, nu werkt de website + app van Pathe weer naar behoren. Ik kan nu niet zeggen wat het probleem heeft veroorzaakt maar ben allang blij dat het weer werkt! Bedankt voor het mee denken.

Bekijk in context

Uitgelicht
Steefb

Level 20
  • 16096Reacties
  • 3012Oplossingen
  • 7472Likes

Je zal een ander ip-adres gekregen hebben. Een nieuwe router triggert dat.

12 Reacties 12
tobiastheebe

Level 20
T.E.A.M.
  • 32266Posts
  • 2277Oplossingen
  • 16281Likes

Ik heb ook een traceroute gedaan, na het verlaten van het corenetwerk van VodafoneZiggo volgt deze nagenoeg exact dezelfde route als bij jou. Het valt mij wel op dat je gebruik maakt van router achter router c.q. dubbele NAT, dat is niet ideaal.

 

Tracing route to pathe.nl [185.151.220.20]
over a maximum of 30 hops:

  1    <1 ms    <1 ms    <1 ms  ________-r1.intranet._______________ [192.168.1.1]
  2     *        *        *     Request timed out.
  3     7 ms     7 ms     8 ms  amr-rc0011-cr102-et115-251.core.as33915.net [213.51.194.237]
  4    12 ms     8 ms     9 ms  asd-tr0021-cr101-be154-10.core.as9143.net [213.51.158.102]
  5    10 ms    15 ms     4 ms  nl-ams04a-ri3-ae51-0.core.as9143.net [213.51.64.194]
  6    27 ms     8 ms     7 ms  br0.nikhef.nl.fusixnetworks.net [37.139.139.240]
  7    12 ms    10 ms    10 ms  cr0.nikhef.nl.fusixnetworks.net [37.139.139.6]
  8     9 ms     9 ms     8 ms  cr0.eunets.nl.fusixnetworks.net [37.139.139.253]
  9    40 ms    41 ms    37 ms  no-reverse-yet.fusixnetworks.net [37.139.138.175]
 10     9 ms     7 ms     8 ms  hosted-by.poort80.net [185.151.223.238]
 11    11 ms    21 ms     9 ms  klantenservice.pathe.nl [185.151.220.20]

 

Zie je een bepaalde foutmelding?

S4R

Level 16
  • 2056Posts
  • 71Oplossingen
  • 1295Likes

Zo ziet het er bij mij uit

 

S4R_0-1673985605776.png

 

Steefb

Level 20
  • 16096Posts
  • 3012Oplossingen
  • 7472Likes

Vrijwel altijd gebeurt dit omdat pathe.nl jouw ip adres geblokkeerd heeft.

Dat kan bijv. gebeuren na teveel ongeldige inlogpogingen.

 

Neem contact op met pathe.nl .

Kevin_Rog
Topicstarter
Level 2
  • 5Posts
  • 1Oplossingen
  • 1Likes

Hi Tobias, ik had inderdaad gister het draadloze netwerk van het Ziggo ook even aangezet om uit te sluiten dat het in mijn eigen systeem fout zat. Gaat hier iets fout in? Hieronder een nieuwe screenshot, met het modem op bridge ingesteld.

Kevin_Rog_0-1674069210777.png

 

 

Kevin_Rog
Topicstarter
Level 2
  • 5Posts
  • 1Oplossingen
  • 1Likes

Dit is de foutmelding als ik de website probeer te openen.

Kevin_Rog_1-1674069374217.png

 

tobiastheebe

Level 20
T.E.A.M.
  • 32266Posts
  • 2277Oplossingen
  • 16281Likes

Het modem staat niet in bridge mode (dit kun je niet zelf instellen), gezien de aanwezigheid van 192.168.178.1 in de traceroute. Er gaat verder niets fout in de traceroute, de webserver wordt bereikt, maar daarop wordt de verbinding geweigerd/verbroken.

 

Net als @Steefb denk ik dat je het beste (opnieuw) contact kunt opnemen met Pathé.

Kevin_Rog
Topicstarter
Level 2
  • 5Posts
  • 1Oplossingen
  • 1Likes

Oke bedankt, ik zal opnieuw contact opnemen, zij wezen me in eerste instantie gelijk door naar Ziggo. 

tobiastheebe

Level 20
T.E.A.M.
  • 32266Posts
  • 2277Oplossingen
  • 16281Likes

Het probleem ligt in ieder geval niet bij Ziggo, het verkeer wordt probleemloos gerouteerd naar de webserver.

S4R

Level 16
  • 2056Posts
  • 71Oplossingen
  • 1295Likes

Welke browser gebruik je? Chrome, Edge, FireFox, enz. Heb je ook al eens een andere browser geprobeerd

Ron_Best

Level 2
  • 4Posts
  • 0Oplossingen
  • 2Likes

Hi, ik had precies hetzelfde maar met een andere website. De oplossing was uiteindelijk het wissen van ALLE cookies op Edge.

Kevin_Rog
Topicstarter
Level 2
  • 5Posts
  • 1Oplossingen
  • 1Likes

Een jaar na aan het aanmaken van dit topic is het probleem opgelost (had geen prioriteit dus vandaar)

Ik heb 2 weken geleden van Ziggo een nieuw modem ontvangen ivm een nieuw contract, nu werkt de website + app van Pathe weer naar behoren. Ik kan nu niet zeggen wat het probleem heeft veroorzaakt maar ben allang blij dat het weer werkt! Bedankt voor het mee denken.

Steefb

Level 20
  • 16096Posts
  • 3012Oplossingen
  • 7472Likes

Je zal een ander ip-adres gekregen hebben. Een nieuwe router triggert dat.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic