1
Vraag
2
Reageer en help mee
Helga2

Level 1
  • 1Posts
  • 0Oplossingen
  • 0Likes

Mac filtering / Tijdslot instellen

Ik heb net met de Ziggo medewerker een tijdslot op de router ingevuld. Maar in de smart wifi app heb ik geen optie om de apparaten daar aan te koppelen. Wij hebben thuis een game verslavende minderjarige zoon, waar we mee in therapie zitten en wat ons betreft mag de router (dus niemand op internet,wifi od) van 18-19 uur en na 00.00 uur.  Hoe moet ik dit doen??

3 Reacties 3
Bert

Level 21
Super Expert
  • 63336Posts
  • 4377Oplossingen
  • 16734Likes

Log hier in voor het maken van deze instellingen:

https://smartwifiweb.ziggo.nl/nl/expert-settings/mac-filtering.html 

tobiastheebe

Level 20
Super Expert
  • 16067Posts
  • 1022Oplossingen
  • 7046Likes

Je kunt ook via de webinterface van het modem (bereikbaar via 192.168.178.1) de betreffende MAC-adressen toevoegen aan het filter. Zie de pagina Geavanceerde instellingen, Beveiliging, MAC-filtering.

 

Als je TP-Link Deco's of andere losse access points gebruikt, dan moeten deze niet in router mode geconfigureerd zijn. Voor de zeshoekige SmartWifi pods is dit niet van toepassing.

Vincent
Community Moderator
Community Moderator
  • 2884Posts
  • 337Oplossingen
  • 876Likes

Goedemiddag @Helga2 en welkom op de Ziggo Community! 

Wat een vervelende en heftige situatie waarin jullie zitten. Hebben de tips van @Bert en @tobiastheebe geleid tot het gewenste effect? Heel veel sterkte in ieder geval!

 

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Polls
Ga je voor een film of een serie?

Uitgelicht topic