1
Vraag
2
Reacties
DrGonzo

Level 6
  • 238Posts
  • 12Oplossingen
  • 44Likes

Ineens hoge latency upload

Sinds gisteren ervaar ik een lagere upload snelheid die schommelt rond de 15 Mbit/s.

 

Daarbij is tijdens een upload de latency van de verbinding ineens gigantisch. Zie ook de screenshots. De latency schiet tijdens een uploadspeedtest naar gemiddeld ongeveer 450 ms met uitschieters naar 1000 ms.

 

Vanuit de chat ben ik naar hier doorverwezen omdat het modem in bridge staat en het signaal in orde lijkt.

 

Ik heb gemeten op meerdere apparaten en via twee test sites. Bij beiden is de upload rond de 15 mbit/s en gaat de latency enorm omhoog. Het gaat om dslreports speedtest en de waveform bufferbloat test.

 

Kan een van de toppers van de Community misschien iets uitgebreider naar het signaal op de modem of in de wijk kijken?

 

Modem is uiteraard al eens gereset

Oplossing

Geaccepteerde oplossingen
Jamyla
Community Moderator
Community Moderator
  • 5999Posts
  • 710Oplossingen
  • 2544Likes

Helaas is er nog niet heel veel meer bekend @DrGonzo

We weten dat er een capaciteitsprobleem zit in het buiten netwerk en daarvoor moet er vanuit ons en de aannemer aan worden gewerkt. Dit staat in de planning voor eind Q2, maar verder hebben we niet meer informatie.

Het is dus echt even afwachten hoe dit gaat verlopen.

Bekijk in context

26 Reacties 26
tobiastheebe

Level 20
T.E.A.M.
  • 33392Posts
  • 2405Oplossingen
  • 16909Likes

Zou je een of meerdere foto’s willen plaatsen van AOP (hoofdaansluiting in meterkast of woonkamer) en kabels, plus splitter(s) en signaalversterker, voor zover van toepassing?

Zou je tevens de downstream/upstream-gegevens van het modem willen plaatsen? Instructies zijn hier te vinden.

DrGonzo
Topicstarter
Level 6
  • 238Posts
  • 12Oplossingen
  • 44Likes

Tuurlijk!

Helaas geeft de Ubee geen upstream snr weer. Volgens de chat is dat 35 en volgens mij moet dat boven de 28 liggen

 

PXL_20220207_163625694.jpg

Screenshot_20220207-173831.png

Screenshot_20220207-173804.png

Screenshot_20220207-173825.png

tobiastheebe

Level 20
T.E.A.M.
  • 33392Posts
  • 2405Oplossingen
  • 16909Likes

Op DCID 31 en 32 zijn uncorrectable errors aanwezig, deze zouden 0 moeten zijn op alle kanalen. De correctable errors zouden op alle kanalen min of meer gelijk moeten zijn. Mogelijk is er sprake van instraling van 4G uplink, dat kan aan het verouderde AOP (TRAS-1000) liggen. De US MER is op geen enkel modem inzichtelijk, dit wordt alleen door het CMTS getoond.

 

Is op de witte kabel toevallig een versterker aangesloten? Zo ja, zou je daarvan ook een foto willen plaatsen?

 

Om de binnenhuisinstallatie uit te sluiten, zou je tijdelijk het modem direct op het AOP willen aansluiten? Daarna graag het modem opnieuw opstarten en na 1-2 uur nogmaals de gegevens plaatsen.

DrGonzo
Topicstarter
Level 6
  • 238Posts
  • 12Oplossingen
  • 44Likes

Thanks!

Ja op die witte kabel zit een fra 752n. De niet gebruikte poorten zit netjes een dopje.

 

Ik kan van de week wel even testen direct op AOP. Als een van de mods de cmts alvast kan/wil uitlezen dan zie dat mooi zijn

tobiastheebe

Level 20
T.E.A.M.
  • 33392Posts
  • 2405Oplossingen
  • 16909Likes

Een moderator komt binnen 1-2 dagen langs in dit topic.

DrGonzo
Topicstarter
Level 6
  • 238Posts
  • 12Oplossingen
  • 44Likes

Check!

 

Hierbij de test zonder de poa aangesloten dus directe coax van aop naar modem:

 

Screenshot_20220208-133600.png

Screenshot_20220208-133326.png

 en de poa er weer tussen:

Screenshot_20220208-134148.png

 

In beide gevallen niet om aan te gluren. Vanochtend ook tijdelijk problemen op de download. Rond de 150 mbit en ook hele hoge latency.

 

Er lijkt iets niet helemaal lekker in de verbinding. Nu overal correctable en incorrectable

Screenshot_20220208-134828.png

tobiastheebe

Level 20
T.E.A.M.
  • 33392Posts
  • 2405Oplossingen
  • 16909Likes

Een monteursafspraak voor signaalcontrole en vervangen AOP is m.i. de volgende stap.

DrGonzo
Topicstarter
Level 6
  • 238Posts
  • 12Oplossingen
  • 44Likes

Daar begint het wel op te lijken, ik wacht wel tot een van de mods voorbij komt.

 

Dank voor alle snelle en behulpzame reacties Tobias

 

Lotte
Oud Community Moderator
Oud Community Moderator
  • 2761Posts
  • 399Oplossingen
  • 976Likes

Goedemiddag @DrGonzo, hier ben ik! Het lijkt mij ook verstandig om een monteur in te plannen die alles even onder de loep neemt. De afspraak staat gepland op vrijdag 11-02-2022 tussen 12:00-18:00 uur. Ben je op dat moment niet thuis of heb je andere plannen? Verplaats de afspraak dan via mijn Ziggo. 

DrGonzo
Topicstarter
Level 6
  • 238Posts
  • 12Oplossingen
  • 44Likes

Dank! @Lotte 

 

Het probleem lijkt zeer veranderlijk vandaag. Het kan dus zijn dat het er tijdelijk ok uitziet als de monteur er is. Heb het op een rustig tijdstip om 06:00 getest en het was weer niet best. Echter even later weer bijna normaal en later op de dag weer matig. Is het alsnog aan te raden om de hoofdaansluiting te laten vervangen? Dit omdat er over 50,- kosten wordt gesproken in de mail.

 

06:00 lage download met goede upload

Screenshot_20220209-060056.png

 06:23 download snelheid weer goed maar latency beiden niet om aan te gluren

Screenshot_20220209-062346.png

 even later op de dag is alles normaal

Screenshot_20220209-080759.png

 en later op de middag weer slecht

Screenshot_20220209-154703.png

tobiastheebe

Level 20
T.E.A.M.
  • 33392Posts
  • 2405Oplossingen
  • 16909Likes

Het AOP valt onder verantwoordelijkheid van Ziggo, vervangen is kosteloos. Dit zou ik hoe dan ook adviseren. De wijkinfra heeft bij jou nog niet de upgrade naar DOCSIS 3.1 ontvangen (t.b.v. Internet Giga), dat maakt het minder nijpend.

Lotte
Oud Community Moderator
Oud Community Moderator
  • 2761Posts
  • 399Oplossingen
  • 976Likes

@DrGonzo het wisselt zo te zien enorm! Het advies om de hoofdaansluiting te vervangen blijft wel echt bestaan. Zoals @tobiastheebe al aangeeft is het vervangen van het AOP gratis. De monteur brengt enkel kosten in rekening wanneer er problemen zijn in de bekabeling of eigen apparatuur. 

DrGonzo
Topicstarter
Level 6
  • 238Posts
  • 12Oplossingen
  • 44Likes

Helder, thanks!

Heb de problemen ook getest op een pc die via utp is aangesloten en direct op modem zonder eigen router er tussen. Volgens mij heb ik dan wel alles uitgesloten

DrGonzo
Topicstarter
Level 6
  • 238Posts
  • 12Oplossingen
  • 44Likes

Hierbij de update na de monteur. Vriendelijke topper is er langs geweest.  Hij heeft het AOP vervangen maar helaas bleef het issue met de upload. Die stokt nog regelmatig naar 10-15 mbit.

Hij heeft het modem ook geswapt maar ook dat hielp niet.

 

Uiteindelijk lijkt het erop dat er in de wijk een issue met de capaciteit qua upstream is. Die gaat regelmatig naar de 90 procent. Hiervoor maakt hij een fix blocker ticket aan.  Gemiddeld lijkt het nog aardig daardoor weet hij niet of men vanuit dat ticket iets aan de wijk gaat doen.

 

Dus nog geen oplossing maar hij heeft in ieder geval alles geprobeerd.

 

@LotteKun jij zo'n ticket inzien en/of volgen?

Meindert
Community Moderator
Community Moderator
  • 1490Posts
  • 227Oplossingen
  • 623Likes

Goedemorgen @DrGonzo , fijn om te lezen dat de oorzaak is gevonden.
Mooi dat de monteur gelijk passende actie heeft ondernomen en dit ticket heeft aangemaakt.

Mocht je updates hierover willen ontvangen, of ben je nieuwsgierig naar de voortgang, dan mag je altijd een reactie plaatsen. 
Dan zoeken we het ticket voor je op 🙂 

DrGonzo
Topicstarter
Level 6
  • 238Posts
  • 12Oplossingen
  • 44Likes

Dank @@Meindert !

Op welke termijn kan ik redelijkerwijs een update of oplossing verwachten? Ik merk dat de upload nu bijna altijd rond de 10-15 zit terwijl die 30 zou moeten zijn

Rikst
Community Moderator
Community Moderator
  • 5456Posts
  • 509Oplossingen
  • 1824Likes

Een scherpe verwachting is daarin niet echt te geven. Dit is per situatie verschillend. Zullen we volgende week woensdag even een nieuwe blik werpen? Als je ons hier dan laat weten hoe het met je verbinding gaat kunnen wij een check doen indien nodig 🙂

DrGonzo
Topicstarter
Level 6
  • 238Posts
  • 12Oplossingen
  • 44Likes

Check! Dan kom ik volgende week wel in de lucht. Hopelijk met goed nieuws

DrGonzo
Topicstarter
Level 6
  • 238Posts
  • 12Oplossingen
  • 44Likes

Heb vandaag en gisteren getest en de upload lijkt weer ok zo rond de 30 mbit/s.

 

Is er ook iets gedaan vanuit het ticket?

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic