JH Boelsem

Meedenker
  • 13Posts
  • 1Oplossingen
  • 5Likes

Google Home Next 2 - Radio werkt niet goed

Ik heb een google next , wanneer ik hierop de radio laat afspelen dan start deze,na een paar minuten gaat de radio weer uit , deze zet ik dan weer aan ( met mijn stem) en doet hij het weer weer een paar minuten later gaat deze weer uit enz enz.

Ik heb dit sinds ik de ziggo wifibooster pods heb geinstalleerd.

Ziggo kan dit niet oplossen, volgens ziggo ligt dit aan de google next.

Ik had voordat ik de pods heb geinstalleerd 2 apparte kanalen nl 2.4 en 5g hier kon ik uit kiezen maar de pods hebben deze instelling veranderd waardoor ik maar 1 wifi netwerknaam meer heb.

Ik heb een zeer goede wifi maar het stoort mij dat ik steeds de radio weer aan moet zetten.

Wie heeft hier een oplossing voor.

 

 

2 Oplossingen

Geaccepteerde oplossingen
JH Boelsem
topicstarter
Meedenker
  • 13Posts
  • 1Oplossingen
  • 5Likes

goedemorgen, even een update. Het gaat de laatste dagen goed. Valt zelden even weg maar komt na een aantal seconden vanzelf weer terug. Ik denk dat het opgelost is. 

Bekijk in context

Paul
Community Moderator
Community Moderator
  • 9916Posts
  • 846Oplossingen
  • 2384Likes

@JH Boelsem Hartelijk dank voor je terugkoppeling en nog de beste wensen voor 2022! Fijn om te lezen dat het nu allemaal weer naar tevredenheid werkt. Laat je het weten als wij je verder nog ergens mee kunnen helpen?

Bekijk in context

23 Reacties 23
Bert
Super Expert
Super Expert
  • 51254Posts
  • 3220Oplossingen
  • 11688Likes

Het lijkt erop dat de verbinding kort wordt verbroken.

 

Om je binnenkomend signaal te kunnen beoordelen, kun je hier uit je modem de volledige pagina's van downstream en upstream waarden plaatsen met een schermafbeelding en de laatste dagen Netwerk historie?

Waar vind ik de up- en downstreamwaardes van mijn modem?

https://community.ziggo.nl/t5/Tips-van-Ziggo/Waar-vind-ik-de-up-en-downstreamwaarden-van-mijn-modem/...

En kun je een foto hier plaatsen van de eerste plaats waar Ziggo je huis binnenkomt met eventuele splitters, versterkers en het modem op de foto?

JH Boelsem
topicstarter
Meedenker
  • 13Posts
  • 1Oplossingen
  • 5Likes

JHBoelsem_0-1638194569971.png

JHBoelsem_3-1638194703930.png

 

JHBoelsem_2-1638194677672.png

 

 

JH Boelsem
topicstarter
Meedenker
  • 13Posts
  • 1Oplossingen
  • 5Likes
 
Bert
Super Expert
Super Expert
  • 51254Posts
  • 3220Oplossingen
  • 11688Likes

Kun je ook nog de 2e pagina van de Downstream hier plaatsen?

Dat maakt het nog nauwkeuriger.

JH Boelsem
topicstarter
Meedenker
  • 13Posts
  • 1Oplossingen
  • 5Likes

JHBoelsem_0-1638204674610.pngJHBoelsem_1-1638204729042.png

 

Bert
Super Expert
Super Expert
  • 51254Posts
  • 3220Oplossingen
  • 11688Likes

Ik zie niet te repareren data pakketten binnenkomen op kanaal 23 en 24 , vermoedelijk door 4G 5G zenders.

Dit kan uitval van een stream veroorzaken.

 

Ik zie ook een oude splitter SQ601 1 en een oude splitter 2.

Ziggo kan je gratis een nieuwe splitter sturen met een passende kabel naar je modem.

Mogelijk zelfs een 2e splitter, maar het kan ook zijn dat je die zelf moet aanschaffen, bij Ziggo kan dat tegen kostprijs, ook andere aansluitmaterialen zijn bij Ziggo te verkrijgen tegen kostprijs.

Coax splitter | Ziggo   /   Ziggo Randapparatuur | Ziggo

 

Bert_0-1638213414529.png

 

Dit is een klant helpt klant forum waar Ziggo moderators/medewerkers, zij hebben Ziggo voor hun naam staan, meestal binnen een werkdag (ma-vr) langskomen in ieder topic.

Zorg dat je postcode en huisnummer in je Ziggo community profiel staan, deze zijn niet openbaar te zien, dan kunnen gelijk de juiste gegevens erbij gepakt worden.
Na klik op onderstaande link, op de volgende pagina naar beneden scrollen:
https://community.ziggo.nl/t5/user/myprofilepage/tab/personal-profile:personal-info

Paul
Community Moderator
Community Moderator
  • 9916Posts
  • 846Oplossingen
  • 2384Likes

Goedemorgen @JH Boelsem en een warm welkom op de Community,

Ontzettend vervelend dat je Google Nest Radio op dit moment niet werkt zoals het hoort! Ik zie dat onze expert @Bert al een en ander met jou gecontroleerd heeft. Wat hij aangeeft klopt, het signaal op een aantal down- en upstreamsignaal wordt verstoord. Hierdoor kun je problemen ervaren met de werking van de diensten. De SQ601 splitter en gebruikte coaxkabel die op de foto te zien zijn, zijn aan vervaning toe. Ik heb gelijk een setje met nieuw POA 1 B splitters en coaxkabels toegestuurd. Binnen 3 a 4 werkdagen ontvang je de materialen met de brievenpost in huis. Laat je nadat je de aansluitmaterialen vervangen hebt weten wat je bevindingen zijn? Mocht het nog niet werken, dan helpen wij je hier weer gaag verder. 

JH Boelsem
topicstarter
Meedenker
  • 13Posts
  • 1Oplossingen
  • 5Likes

Is goed u hoort van mij.

Alvast bedankt voor uw reactie, super !!

Paul
Community Moderator
Community Moderator
  • 9916Posts
  • 846Oplossingen
  • 2384Likes

@JH Boelsem Heel graag gedaan! We wachten jouw bevindingen rustig af en houden contact. 😉 
Nog een prettige dag gewenst!

JH Boelsem
topicstarter
Meedenker
  • 13Posts
  • 1Oplossingen
  • 5Likes

Ik heb vandaag alleen een coaxkabel ontvangen maar geen splinters , komen die nog?

Paul
Community Moderator
Community Moderator
  • 9916Posts
  • 846Oplossingen
  • 2384Likes

@JH Boelsem Ik zie dat de splitters nog onderweg zijn. Binnen 1 a 2 dagen moet je ook de splitters binnenkrijgen. 

JH Boelsem
topicstarter
Meedenker
  • 13Posts
  • 1Oplossingen
  • 5Likes

Oke dankjewel, kwam mij al raar voor want ik had er volledig vertrouwen in. 
Ik wacht af je hoort van mij . Sorry voor het ongemak.

JH Boelsem
topicstarter
Meedenker
  • 13Posts
  • 1Oplossingen
  • 5Likes

Goedemorgen Paul,

Ik heb 2 dec een witte coaxkabel ontvangen en maandag 6 dec een zwarte coaxkabel maar nog geen splinters , gaat er iets mis of zijn ze nog onderweg?

vr gr Jan Boelsem 

Paul
Community Moderator
Community Moderator
  • 9916Posts
  • 846Oplossingen
  • 2384Likes

@JH Boelsem Gek dat je nu nog steeds niets ontvangen hebt! Ik ben er even ingedoken en de verstuurde splitters staan wel aangemerkt als zijnde afgeleverd. Mijn vermoeden is dat het toch ergens in het logistieke proces misgelopen is. Daarom heb ik alsnog 2 nieuwe splitters opgestuurd. Mocht je deze nou binnen 2 dagen nog niet binnen hebben laat het dan weten. 

JH Boelsem
topicstarter
Meedenker
  • 13Posts
  • 1Oplossingen
  • 5Likes

Oke dank je wel ik wacht af. je hoort van mij 

JH Boelsem
topicstarter
Meedenker
  • 13Posts
  • 1Oplossingen
  • 5Likes

Ik heb vandaag de splitters ontvangen en ga ze installeren, ik laat je over een paar dagen weten of het opgelost is.

Paul
Community Moderator
Community Moderator
  • 9916Posts
  • 846Oplossingen
  • 2384Likes

@JH Boelsem Top! We zijn erg benieuwd wat je bevindingen zijn op het moment dat je de nieuwe aansluitmaterialen tussen het AOP en modem hebt aangesloten. We wachten jouw berichtinggeving even af.

Paul
Community Moderator
Community Moderator
  • 9916Posts
  • 846Oplossingen
  • 2384Likes

@JH Boelsem Wat zijn tot dusver jouw bevindingen? Werkt alles naar wens nu de nieuwe aansluitmaterialen aangesloten zijn?

JH Boelsem
topicstarter
Meedenker
  • 13Posts
  • 1Oplossingen
  • 5Likes

Goedemorgen, in het begin na de installatie ging het steeds nog mis, maar de laatste dagen gaat het goed. Valt soms weg maar komt vanzelf na een aantal seconden vanzelf weer terug. Ik hou je op de hoogte, bedankt voor alles. Vr gr

Uitgelicht topic