Beantwoord

ziggo go app ziet chromecast maar: Er is een fout opgetreden. Hierdoor kunnen we de video niet streamen

  • 12 juli 2020
  • 239 reacties
  • 20156 keer bekeken


Toon eerste bericht
Dit topic is gesloten. Staat je antwoord hier niet bij, stel dan je vraag in een nieuw topic.

239 Reacties

Beste

 

heb hele forum afgezocht maar nog niet volgende probleem gezien :

 

Ziggo go app ziet me Chromecast als ik op start komt logo op tv maar als ik dan kanaal opstart zegt hij laden maar er gebeurt helemaal niks en blijf ik op tv zien kon log klaar om te casten.

Zie melding :

er is een fout opgetreden hierdoor kunnen we de video niet streamen.

doe dit vanaf iPad nieuwste versie ook al verwijderd Chromecast getest die alles heeft geen effect.

 

ik hoor het graag.

Bedankt Ziggo, casten werkt weer

Hi allen,

Ik lees na mijn bericht nog veel berichten terug, vooral dat het daarna nog niet werkte. We zagen inderdaad terug dat de cache legen niet voor iedereen voldoende was.

Tijd was dat wel; ik zie sinds gisteravond/afgelopen nacht en vanochtend positieve berichten terug en verwacht dan ook dat het inmiddels voor iedereen weer werkt. Sorry voor alle ongemak gisteren, ik hoop en verwacht dat jullie weer probleemloos kunnen streamen! 

Werkt het bij jou nog niet? Controleer dan mijn vorige bericht of je de cache van het apparaat al hebt geleegd en herstart zowel je Chromecast als het apparaat waarmee je wil casten. Loop je daarna nog steeds problemen aan, dan horen we het graag!

Hier werkt het weer. Gelukkig :-). Dank je Ziggo 👍

Maar hoop toch dat binnenkort die extra Next beschikbaar is.... fingers crossed

postcode 6133vm werkt weer

@Alex Ziggo alles gedaan wat je hebt gevraagd en heb ook niet de foutmelding 500 maar -2019.

 

Mijn vraag nogmaals, wanneer gaan jullie dit oplossen. In de oude Ziggo App werkte alles prima voor ons. En ik ben niet de enige want er zijn meer mensen die hetzelfde probleem hebben.

Postcode 3068 werkt weer.

Alles werkt weer :ballot_box_with_check:

@Alex Ziggoalles gedaan wat je hebt gevraagd en heb ook niet de foutmelding 500 maar -2019.

 

Mijn vraag nogmaals, wanneer gaan jullie dit oplossen. In de oude Ziggo App werkte alles prima voor ons. En ik ben niet de enige want er zijn meer mensen die hetzelfde probleem hebben.

Hi @IRD - Dit topic is inderdaad ondergesneeuwd door de grote storing. Ik heb een reactie hierheen verplaatst en stel voor dat we daar verder gaan.

Oplossing is simpel:

 

1 de horizon box van internet halen ivm ip distributie

2 Ziggo go app deinstalleren

2 oude Ziggo go app van begin dit jaar installeren door het downloaden via apk site, maw in de laatste Ziggo app is een programmeer fout geslopen versie 2.3.47 werkt prima

3 installeren en klaar… casten werkt weer

 

PS! Zorg dat je in je telefoon batterij optimalisatie van apps deze uitzet voor de Ziggo go app

 

Groet

Ronald Tilgenkamp

Hier nog steeds onmogelijk om te streamen.

Als ik zou kunnen downgraden, zou ik dat meteen doen want we hebben slechts 1 ipad waar nog een oude versie op staat!

 

ik snap dus ook werkelijk niet wat hier zo moeilijk aan is.

5 IOS apparaten met Ziggo go app 2.3.5x allemaal hetzelfde probleem.

1 IOS apparaat met Zuggo go app 2.3.48 geen probleem.

Lijkt mij vrij simpel dan, toch??

 

Anyway, hopelijk kont er snel een oplossing die wel voor iedereen werkt want dit is gewoon belachelijk!

@Alex Ziggo inmiddels zijn we een paar weken verder en ik ben echt verbaasd dat jullie hemel en aarde hebben bewogen om al die andere mensen te helpen die een foutmelding hadden. Daar hebben jullie mijn inziens echt jullie best voor gedaan.

De groep die bovenstaande foutmelding heeft is een stuk kleiner met als gevolg dat het stil is en jullie helemaal niks, ja je leest het goed, helemaal niks meer doen!

Mijn vraag, net als alle andere mensen hierboven die Ziggo niet (meer) kunnen zien na jullie nieuwste versie van de app. WAT GAAN JULLIE HIERAAN DOEN???

Ik hoor graag ZSM van jullie, aangezien ik gewoon een betalende klant ben!

@Alex Ziggoinmiddels zijn we een paar weken verder en ik ben echt verbaasd dat jullie hemel en aarde hebben bewogen om al die andere mensen te helpen die een foutmelding hadden. Daar hebben jullie mijn inziens echt jullie best voor gedaan.

De groep die bovenstaande foutmelding heeft is een stuk kleiner met als gevolg dat het stil is en jullie helemaal niks, ja je leest het goed, helemaal niks meer doen!

Mijn vraag, net als alle andere mensen hierboven die Ziggo niet (meer) kunnen zien na jullie nieuwste versie van de app. WAT GAAN JULLIE HIERAAN DOEN???

Ik hoor graag ZSM van jullie, aangezien ik gewoon een betalende klant ben!

 

 

@IRD Alex Ziggo heeft 10 dagen geleden op 24 september in dit topic op deze pagina, speciaal aan jou gericht, een bericht voor je achter gelaten, 3 berichten boven je laatste eigen bericht:

 

@Alex Ziggoalles gedaan wat je hebt gevraagd en heb ook niet de foutmelding 500 maar -2019.

 

Mijn vraag nogmaals, wanneer gaan jullie dit oplossen. In de oude Ziggo App werkte alles prima voor ons. En ik ben niet de enige want er zijn meer mensen die hetzelfde probleem hebben.

Hi @IRD - Dit topic is inderdaad ondergesneeuwd door de grote storing. Ik heb een reactie hierheen verplaatst en stel voor dat we daar verder gaan.

 

Klik ^^^^^^^ boven de pijltjes op hierheen @IRD en dan kom je in het topic waar het verder besproken wordt met je.

@Be rt bedankt voor de tip maar het maakt niets uit waar ik deze informatie plaats...Ziggo doet er niets aan!

Hi @IRD,

Ik heb zojuist een reactie gegeven in het betreffende topic.

Dit topic gaat op slot. Voor de andere lezers: Ervaar je op dit moment problemen met Ziggo GO in combinatie met een Chromecast? Controleer hier of er een actief topic over is, of start zelf een nieuwe.