Gesloten Beantwoord

Geen telefonie met nieuwe connectbox


hallo ik heb sinds enkele dagen de connect box heb alleen een probleem ik kan er niet mee bellen in het menu van de connect box staat er ook ¨telefonie (niet gereed)¨ heb al met de helpdesk gesproken er zou een monteur langs komen over een week maar ik ben er vrij zeker van dat het niet aan het modem ligt
mijn vraag is heeft iemand dit probleem ook gehad en hoelang duurde het voordat het werkte (het ligt niet aan het dect basisstation die deed het op de oude cisco epc 3925 wel gewoon)
icon

Best beantwoord door level4 14 april 2017, 16:41

anticonnectbox schreef:

in het menu van de connect box staat er ook ¨telefonie (niet gereed)



Als dat zo is, dan is er geen telefonie mogelijk. Een monteur kan hier ook weinig mee ben ik bang, dit is een administratief probleem..

Een moderator kan hierin wel wat betekenen denk ik.

Om eventuele 'foutjes' in de provisioning van het modem uit te sluiten.., heeft u het modem al eens volledig gereset? (resetknopje 30sec vasthouden op het modem, het modem komt vanzelf binnen 15 min weer online).

Bekijk origineel

25 Reacties

Reputatie 4
Badge +10
anticonnectbox schreef:

hallo ik heb sinds enkele dagen de connect box heb alleen een probleem ik kan er niet mee bellen in het menu van de connect box staat er ook ¨telefonie (niet gereed)¨ heb al met de helpdesk gesproken er zou een monteur langs komen over een week maar ik ben er vrij zeker van dat het niet aan het modem ligt
mijn vraag is heeft iemand dit probleem ook gehad en hoelang duurde het voordat het werkte (het ligt niet aan het dect basisstation die deed het op de oude cisco epc 3925 wel gewoon)


Reset wil misschien wel eens helpen?
Reputatie 4
Badge +7
Als het niet aan de modem en de telefoon ligt, waar zou dan het probleem door worden veroorzaakt? Een reset, zoals Be rt voorstelt is in ieder geval het proberen waard.
Be rt schreef:

anticonnectbox schreef:

hallo ik heb sinds enkele dagen de connect box heb alleen een probleem ik kan er niet mee bellen in het menu van de connect box staat er ook ¨telefonie (niet gereed)¨ heb al met de helpdesk gesproken er zou een monteur langs komen over een week maar ik ben er vrij zeker van dat het niet aan het modem ligt
mijn vraag is heeft iemand dit probleem ook gehad en hoelang duurde het voordat het werkte (het ligt niet aan het dect basisstation die deed het op de oude cisco epc 3925 wel gewoon)


Reset wil misschien wel eens helpen?

bedankt voor de tip het heeft jammer genoeg niet geholpen ik wel gehoord over bridge mode zou ik als ik dat aan zet misschien wel kunnen bellen ik zit trouwens in fziggo gebied dus dan zou ik dat door klantenservice moeten laten doen
Reputatie 4
Badge +7
De bridgemode heeft niets met bellen te maken. In zowel de bridge- als de routermode moet het werken.
Reputatie 4
Badge +9
Zet het modem eens langer dan de gebruikelijke 30 sec uit. 2a3 min. Vaak helpt dit beter is mijn ervaring. Inz reset, fabriek reset? Reset knopje 30 sec indrukken etc ? ( of laat anders ziggo via de helpdesk, op afstand toch nog eens de modem een koude reset geven)
ik zal het is proberen hoop dat het al helpen het is trouwens best wel irritant want ik bel heel erg veel betaal er ook voor om onbeperkt te bellen
heb het geprobeerd werkt ook niet zelfs voor een half uur uit laten staan
Reputatie 4
Badge +9
Ok ook al de helpdesk gebeld? Voor koude reset op afstand? Is de telefoon abbonnement ook in mijn ziggo te zien? ( denk even mee hoor) .. 😳 . Monteur pas over een week. Vervelend idd maar ik zou igg die koude start laten uitvoeren.
Reputatie 4
Badge +7
Even voor alle zekerheid. U heeft het telefoonkabeltje toch wel in tel1 en niet in tel2 gestoken?
Reputatie 4
Badge +7
anticonnectbox schreef:

in het menu van de connect box staat er ook ¨telefonie (niet gereed)



Als dat zo is, dan is er geen telefonie mogelijk. Een monteur kan hier ook weinig mee ben ik bang, dit is een administratief probleem..

Een moderator kan hierin wel wat betekenen denk ik.

Om eventuele 'foutjes' in de provisioning van het modem uit te sluiten.., heeft u het modem al eens volledig gereset? (resetknopje 30sec vasthouden op het modem, het modem komt vanzelf binnen 15 min weer online).
Reputatie 4
Badge +7
level4 schreef:


Als dat zo is, dan is er geen telefonie mogelijk. Een monteur kan hier ook weinig mee ben ik bang, dit is een administratief probleem.



Komt die melding ook niet bij een niet of niet correct aangesloten telefoon?
Reputatie 4
Badge +7
Jan F. schreef:

level4 schreef:


Als dat zo is, dan is er geen telefonie mogelijk. Een monteur kan hier ook weinig mee ben ik bang, dit is een administratief probleem.



Komt die melding ook niet bij een niet of niet correct aangesloten telefoon?



Nee, er is geen detectie van een toestel op de analoge poorten.
Ook zonder aangesloten toestel moet de status 'gereed' zijn.
Jan F. schreef:

Even voor alle zekerheid. U heeft het telefoonkabeltje toch wel in tel1 en niet in tel2 gestoken?

robbo schreef:

Ok ook al de helpdesk gebeld? Voor koude reset op afstand? Is de telefoon abbonnement ook in mijn ziggo te zien? ( denk even mee hoor) .. 😳 . Monteur pas over een week. Vervelend idd maar ik zou igg die koude start laten uitvoeren.

ja jan.f ben ik zeker van en robbo ik zal is even kijken of dat werkt maar volgens mij hebben ze dat al gedaan maar is het proberen waard
En bedankt voor het meedenken
oh mensen heb een foutje gemaakt perongeluk level4 ze antwoord als oplossing neergezet was niet de bedoeling sorry en kan t niet weghalen ook niet echt handig
Reputatie 4
Badge +9
Nou t' was level4 die je als beste antw. Hebt gegeven:$
robbo schreef:

Nou t' was level4 die je als beste antw. Hebt gegeven:$

heb t al aangepast was nog een foutje sorry mensen
Reputatie 4
Badge +9
anticonnectbox schreef:

robbo schreef:

Nou t' was level4 die je als beste antw. Hebt gegeven:$

heb t al aangepast was nog een foutje sorry mensen



Kan gebeuren! 😳
robbo schreef:

anticonnectbox schreef:

robbo schreef:

Nou t' was level4 die je als beste antw. Hebt gegeven:$

heb t al aangepast was nog een foutje sorry mensen



Kan gebeuren! :$


moet ik anders ff een nieuwe topic maken zodat mods er mischien nog wel naar kijken
Reputatie 4
Badge +9
Ze zeggen zelf dat men alles leest. Je krijgt een dubbele topic... Etc wat ook verwarrend kan zijn. Hou even na de paas zelf in de gaten of er een reactie is geweest, dit lijkt mij het beste.
robbo schreef:

Ze zeggen zelf dat men alles leest. Je krijgt een dubbele topic... Etc wat ook verwarrend kan zijn. Hou even na de paas zelf in de gaten of er een reactie is geweest, dit lijkt mij het beste.


zal ik doen nog bedankt voor de hulp iedereen
nou ik heb eindelijk weer bellen hoor was gewoon verkeerd geconfigureerd ergens in india snapp nog steeds niet wat ziggo daar moet maar ben in ieder geval blij dat ik weer kan bellen
Reputatie 4
anticonnectbox schreef:

nou ik heb eindelijk weer bellen hoor was gewoon verkeerd geconfigureerd ergens in india snapp nog steeds niet wat ziggo daar moet maar ben in ieder geval blij dat ik weer kan bellen


Meerdere providers laten hun beheersdiensten in het verre oosten uitvoeren, is gewoon goedkoper.
Reputatie 4
Badge +9
anticonnectbox schreef:

nou ik heb eindelijk weer bellen hoor was gewoon verkeerd geconfigureerd ergens in india snapp nog steeds niet wat ziggo daar moet maar ben in ieder geval blij dat ik weer kan bellen



Mooi! Ach ja wat moeten wij zonder India...🆒
Reputatie 4
Badge +7
robbo schreef:

Mooi! Ach ja wat moeten wij zonder India...🆒



Ik hoop alles, behalve bellen via Ziggo. Ik haat India. 🙂
Reputatie 4
Badge +9
Ha ha!:$
Niet gevonden wat je zocht? Vind meer topics