Beantwoord

http://ziggo-ap kan extra wifi-punt niet bereiken

  • 22 oktober 2016
  • 13 Reacties
  • 60394x Bekeken

Twee weken geleden heb ik een extra wifi-punt aangesloten. Sindsdien werkt mijn Wifi via dit wifi-punt prima. Bij het aansluiten kon ik via http://ziggo-ap inloggen op het wifi-punt. Ik heb toen de netwerknamen en wachtwoorden aangepast. Dat ging ook allemaal prima. Sinds een paar dagen kan ik echter niet meer via http://ziggo-ap inloggen. Ik krijg dan de melding "Deze site is niet bereikbaar" en "Het DNS-adres van de server van ziggo-ap kan niet worden gevonden". Hoe kan ik dit verhelpen?
icon

Best beantwoord door Be rt 23 oktober 2016, 10:37

***Mod. edit***
Wil je meer weten? Lees dan hier verder!


Twee weken geleden heb ik een extra wifi-punt aangesloten. Sindsdien werkt mijn Wifi via dit wifi-punt prima. Bij het aansluiten kon ik via http://ziggo-ap inloggen op het wifi-punt. Ik heb toen de netwerknamen en wachtwoorden aangepast. Dat ging ook allemaal prima. Sinds een paar dagen kan ik echter niet meer via http://ziggo-ap inloggen. Ik krijg dan de melding "Deze site is niet bereikbaar" en "Het DNS-adres van de server van ziggo-ap kan niet worden gevonden". Hoe kan ik dit verhelpen?
Het lijkt een vastloper van je extra wifi-punt.
Heb je het extra wifi-punt al een keer van de stroom gehad, dan bouwt alles daarna opnieuw op.

Bekijk origineel

Dit topic is gesloten. Staat je antwoord hier niet bij, start dan een nieuw topic.

13 Reacties

Reputatie 7
Badge +1
Weet je het IP adres van het AP wel ?
Dan kan je hem benaderen via http://IP-ADRES/

Ook kan je in het modem de aangesloten apparatuur zien.
Hier is het benodigde IP adres te zien voor het AP.

groet
@level4 Ik zie bij mijn modem geen IP adres voor mijn AP, wel zie ik een IP adres voor mijn laptop die via mijn AP is aangesloten (volgens mijn modem loopt die aansluiting via de Lan1-verbinding, i.c. de verbinding waar mijn AP aan hangt)
Reputatie 7
Badge +1
Ook niet rondom de DHCP instellingen ?
Er zou een lijst met "DHCP Leases" moeten zijn waar ie tussen staat.

(Tenzij u een "vast" IP heeft gekozen tijdens de installatieprocedure van het AP, in dat geval wordt het ip achterhalen een lastige...)
Nee daar staan dezelfde ip-adressen. Ik heb voor mijn AP geen vast ip-adres gekozen. dus helaas
Reputatie 7
Badge +35
***Mod. edit***
Wil je meer weten? Lees dan hier verder!


Twee weken geleden heb ik een extra wifi-punt aangesloten. Sindsdien werkt mijn Wifi via dit wifi-punt prima. Bij het aansluiten kon ik via http://ziggo-ap inloggen op het wifi-punt. Ik heb toen de netwerknamen en wachtwoorden aangepast. Dat ging ook allemaal prima. Sinds een paar dagen kan ik echter niet meer via http://ziggo-ap inloggen. Ik krijg dan de melding "Deze site is niet bereikbaar" en "Het DNS-adres van de server van ziggo-ap kan niet worden gevonden". Hoe kan ik dit verhelpen?
Het lijkt een vastloper van je extra wifi-punt.
Heb je het extra wifi-punt al een keer van de stroom gehad, dan bouwt alles daarna opnieuw op.
Reputatie 7
Badge +1
Nee daar staan dezelfde ip-adressen. Ik heb voor mijn AP geen vast ip-adres gekozen. dus helaas

Bij de installatie herkent het AP de genoemde http://ziggo-ap via interne DNS omzetting.
Na installatie en integratie in het netwerk kan deze DNS entry niet meer worden gevonden.
Het probleem wat u ervaart is dus wel te verklaren.

Belangrijk is dat u tijdens de installatie het AP een IP-adres geeft in de range waar het modem ook in zit. Zit het modem bijv. op 192.168.178.1, dan kiest u voor het AP 192.168.178.2 (bijv).

Na installatie is het AP op dat adres bereikbaar.

groet
Reputatie 3
Badge +2
Ik kan er ook niet meer in, heb 2 weken geleden de update uitgevoerd van de AP dat ging vlekkeloos, moest wel alle instellingen opnieuw uitvoeren maar was hiervan op te hoogte via deze forum. Zie dus ook het ip- adres niet in mijn modem.
Moet ik nu helemaal opnieuw beginnen om de AP een vaste IP-adres te geven? En hoe doe je dat?
Volgens de handleiding en het introductie filmpje van Ziggo komt dat niet ten spraken.

Groet, Theo
Reputatie 3
Badge +2
http://ziggo-ap werkt dus niet. Is dit een storing ?
Ga morgen de AP even van de stroom halen om te kijken of ik er dan wel via http://ziggo-ap in kan inloggen op mijn AP.
Laat van mij horen of het probleem dan opgelost is.
Reputatie 3
Badge +2
Inmiddels de AP van de stroom afgehaald, zoals Bert al aangaf kan ik nu weer inloggen.
Bedankt Bert voor de tip.

Groet Theotje
Reputatie 3
Badge +2
Ik wilde vandaag weer even inloggen in mijn extra wifi-punt, weer de melding ''Het DNS-adres van de server van ziggo-ap kan niet worden gevonden'' Dus weer een vastloper. Het moet toch niet zo zijn dat je elke keer de Ziggo A.P van de stroom moet halen om er in te komen? Hebben meerdere mensen hier last van ?
De rede dat ik er in wil is dat ik op de 5 Ghz de bandwidth op 40 Mhz dan wel op 80 Mhz wil zetten om te testen of o.a de i phone 6 en de Mac pro een beteren wifi ontvangst kunnen krijgen dan op de 20 Mhz. Dit is puur uit nieuwsgierigheid want mijn wifi is stabiel op de 20 Mhz. Mijn instelling op de 5 Ghz zijn nu dat ik op kanaal 36 zit op de 20 Mhz met maar 1 buur op kanaal 149.
Ben best wel nieuwsgierig of het de moeite waard is om naar de 40 Mhz dan wel naar de 80 Mhz over te gaan ? Suggesties / tips zijn uiteraard welkom.
Reputatie 7
Badge +35
Ik wilde vandaag weer even inloggen in mijn extra wifi-punt, weer de melding ''Het DNS-adres van de server van ziggo-ap kan niet worden gevonden'' Dus weer een vastloper. Het moet toch niet zo zijn dat je elke keer de Ziggo A.P van de stroom moet halen om er in te komen? Hebben meerdere mensen hier last van ?
De rede dat ik er in wil is dat ik op de 5 Ghz de bandwidth op 40 Mhz dan wel op 80 Mhz wil zetten om te testen of o.a de i phone 6 en de Mac pro een beteren wifi ontvangst kunnen krijgen dan op de 20 Mhz. Dit is puur uit nieuwsgierigheid want mijn wifi is stabiel op de 20 Mhz. Mijn instelling op de 5 Ghz zijn nu dat ik op kanaal 36 zit op de 20 Mhz met maar 1 buur op kanaal 149.
Ben best wel nieuwsgierig of het de moeite waard is om naar de 40 Mhz dan wel naar de 80 Mhz over te gaan ? Suggesties / tips zijn uiteraard welkom.

Dat hangt volledig af van je apparatuur waarmee je ontvangt, er zijn apparaten die nog niet om kunnen gaan met 80 Mhz.
Het is een goed idee om alle variaties uit te proberen en te kiezen wat voor jou het beste resultaat geeft.
Reputatie 7
Badge +25
Ik wilde vandaag weer even inloggen in mijn extra wifi-punt, weer de melding ''Het DNS-adres van de server van ziggo-ap kan niet worden gevonden'' Dus weer een vastloper. Het moet toch niet zo zijn dat je elke keer de Ziggo A.P van de stroom moet halen om er in te komen? Hebben meerdere mensen hier last van ?
De rede dat ik er in wil is dat ik op de 5 Ghz de bandwidth op 40 Mhz dan wel op 80 Mhz wil zetten om te testen of o.a de i phone 6 en de Mac pro een beteren wifi ontvangst kunnen krijgen dan op de 20 Mhz. Dit is puur uit nieuwsgierigheid want mijn wifi is stabiel op de 20 Mhz. Mijn instelling op de 5 Ghz zijn nu dat ik op kanaal 36 zit op de 20 Mhz met maar 1 buur op kanaal 149.
Ben best wel nieuwsgierig of het de moeite waard is om naar de 40 Mhz dan wel naar de 80 Mhz over te gaan ? Suggesties / tips zijn uiteraard welkom.

Hoe hoger je de kanaalbreedte zet hoe slechter de wifi-ontvangst kan worden, dus het beste op 20 laten staan en niet op 40 of 80 of een combinatie daarvan.
Hogere kanaalbreedtes, en dat geldt ook voor de 2.4-band, laten een hogere doorvoer van Mb's toe maar verminderen de reikwijdte van de banden. Daarom heeft het als voorkeur, zowel voor de 2,4 als de 5.0 band een zo laag mogelijk kanaalnummer te kiezen, bij de 2,4 bijvoorbeeld kanaal 1 en bij de 5.0 kanaal 36
Reputatie 3
Badge +2
Bedankt Be rt en N.N voor jullie reactie.

Ga van de week eens kijken met de instellingen op de 5.0 band. Wellicht dat ik mijn bevindingen nog post.
Ga eerst nog de Tp Link van de stroom afhalen om er weer in te komen. Ik ben benieuwd of ik van de week probleemloos dan alsnog kan inloggen op de Tp link zonder het weer van de stroom te moeten afhalen.

Grt, Theotje