Vraag

Eigen Router aangesloten op modem in Bridge

  • 6 januari 2019
  • 55 Reacties
  • 16757x Bekeken

Hallo,
Ik ben nu 2 weken bij Ziggo en ik wil graag mijn eigen router gebruiken dit i.v.m. beter gebruik van mijn netwerkmogelijkheden. Bij vorige providers was het redelijk makkelijk om dit zelf te regelen, maar bij deze Connectbox is dit onmogelijk. Ik heb op dit forum best een hoop informatie gekregen, vooral over het feit dat er 2 verschillende Connectboxen zijn. Ik heb natuurlijk weer de verkeerde, want er zijn dus Connectboxen in gebruik waarbij jezelf het een en ander kan regelen betreffende bridge modus verandering. Ik las dat Anne Ziggo zou kunnen helpen met het verkrijgen van een goeie Connectbox waardoor ik dit zelf kan regelen, om de bridge modus te veranderen. Ik heb gezocht hoe ik mijn AC3200 kan gaan gebruiken, maar het lukt mij maar niet om zelf ipadressen te geven en al het andere wat erbij komt kijken om je eigen router aan te sluiten.
Ik dacht trouwens dat ik ergens had gelezen dat je je eigen router kan gaan gebruiken i.p.v. de router van Ziggo. Dat terzijde.
Ik hoop dat Anne Ziggo mij wil helpen om het voor elkaar te krijgen, dat ik dit allemaal zelf kan doen en dan ook graag hoe dit allemaal werkt bij Ziggo.
Alvast bedankt voor de eventuele hulp.

Dit topic is gesloten. Staat je antwoord hier niet bij, stel dan je vraag in een nieuw topic.

55 Reacties

Mensen die beginnen over haat....
Krijgen van mij geen antwoord meer. 😞
.....
Na een kleine afwezigheid ben ik er weer en ik heb de berichten even vluchtig doorgenomen, maar zal dat morgen beter doen. Ik heb inmiddels van Ziggo een nieuwe CB gekregen, de vorige had dus inderdaad een probleem. Met geen mogelijkheid was het voor elkaar te krijgen dat ik mijn eigen router kon gebruiken (TP-Link trouwens)......

Was een antwoord op een vraag van mij. ASUS en TP-Link hebben allebei een AC3200.
Geen ASUS dus. @Ronihd
Gr Han
Reputatie 7
Badge +14
Bij de snelle instelling kan je uit meerdere varianten kiezen nml. automatisch, statisch en dhcp en nog wat. Via automatisch wordt er static uitgekozen en ik heb het ook al via dhcp gedaan, lees jij wel wat ik hierboven heb neergezet. Bij de AC3200 is er zodra die begint een soort snel keuzemenu, voor de rest lees wat hier een stukje boven staat. ik heb mijn router elke keer laten resetten zodra die gebridged werd, jullie denken zeker echt dat ik achterlijk ben of zo, ik ben echt niet dom hoor, al jullie adviesjes heb ik allemaal uitgeprobeerd met als uitkomst dat ik niet op internet kan komen en waarom, vertel het mij maar ik weet het niet. Hij is niet stuk want de paar keer dat ie het wel deed draaide alles en ineens was het internet weer verdwenen.


Heb je een asus ? ik denk van wel dan adviseer ik je de router volledig te resetten fabrieksinstellingen terug te zetten en flasch deze software op je router https://asuswrt.lostrealm.ca/ is 100 % veilig en je router gaat er echt een stuk stabieler van werken.

En download de tool die je helpt online te komen https://www.asus.com/nl/Networking/RTAC3200/HelpDesk_Download/


En je kan toch ook de Quick internet modes gebruiken ? , nouw niet meer roepen dat we denken dat je dom bent............maar ik/wij proberen je te helpen.




Als je niet online komt dmv het gebruiken van deze opties dan kan ik 3 dingen bedenken.

UTP kabel stuk die tussen lan poort 1 van het modem en op de wan aansluiting je router.
Router toch wel stuk ?
Lan poort 1 van je modem stuk ?

Je kan dit allemaal zelf testen.

Succes er mee !
Reputatie 7
Badge +14

En dat is nou precies wat ik bedoel, ik kan niet online komen. En ik had om een monteur gevraagd, maar Ziggo zei NEE. Dus weer dag Ziggo. Ik heb nog nooit zo'n waardeloze provider meegemaakt en dat heeft niets met eigenwijs te maken ...Helaas. Er valt niks te monteren, dus onze monteur kan niets doen. Aansluiten van eigen apparatuur ondersteunen wij niet. Dat is geen service die onze monteurs bieden. Hier zou je wel een extern bedrijf voor kunnen inhuren. Het moet je ook lukken wanneer je onze adviezen precies opvolgt. Voor de mensen die meelezen: De modem in bridge (de modem staat nu niet in bridge) laten zetten. Daarna je eigen router een factory reset (deze stap is belangrijk om eerdere 'KPN' instellingen te wissen) geven. Daarna sluit je de router pas aan op de modem.


Dit is ook wat meerdere hier hebben geadviseerd
Je moet de eigen router niet op Static instellen, wanneer de modem in bridge staat is het essentieel dat je router automatisch - dus via DHCP - een IP adres krijgt. Dit was opgelost geweest met de factory reset. Waar lees je het advies om iets static in te stellen?


En ook dit moet niet zo moeilijk zijn 😉
@Ronihd De problemen met het plaatsen van reacties komen de laatste tijd vaker voor 😞 Erg vervelend, zeker voor de mensen die lekker actief zijn op de Community. We hebben hier doorlopend contact over met de leverancier van de forum software. Dit soort ervaringen kun je goed kwijt in 'Over de Community' of stuur een mod een privébericht want het is wel off-topic.


Oke zal de volgende X privé berichtje sturen ik had het niet gedaan om je niet beetje onnodig lastig te vallen en omdat je mee leest in dit topic heb ik het even benoemd
Bij de snelle instelling kan je uit meerdere varianten kiezen nml. automatisch, statisch en dhcp en nog wat. Via automatisch wordt er static uitgekozen en ik heb het ook al via dhcp gedaan, lees jij wel wat ik hierboven heb neergezet. Bij de AC3200 is er zodra die begint een soort snel keuzemenu, voor de rest lees wat hier een stukje boven staat. ik heb mijn router elke keer laten resetten zodra die gebridged werd, jullie denken zeker echt dat ik achterlijk ben of zo, ik ben echt niet dom hoor, al jullie adviesjes heb ik allemaal uitgeprobeerd met als uitkomst dat ik niet op internet kan komen en waarom, vertel het mij maar ik weet het niet. Hij is niet stuk want de paar keer dat ie het wel deed draaide alles en ineens was het internet weer verdwenen.
Reputatie 7
En dat is nou precies wat ik bedoel, ik kan niet online komen. En ik had om een monteur gevraagd, maar Ziggo zei NEE. Dus weer dag Ziggo. Ik heb nog nooit zo'n waardeloze provider meegemaakt en dat heeft niets met eigenwijs te maken ...

Helaas. Er valt niks te monteren, dus onze monteur kan niets doen. Aansluiten van eigen apparatuur ondersteunen wij niet. Dat is geen service die onze monteurs bieden. Hier zou je wel een extern bedrijf voor kunnen inhuren. Het moet je ook lukken wanneer je onze adviezen precies opvolgt. Voor de mensen die meelezen: De modem in bridge (de modem staat nu niet in bridge) laten zetten. Daarna je eigen router een factory reset (deze stap is belangrijk om eerdere 'KPN' instellingen te wissen) geven. Daarna sluit je de router pas aan op de modem.

Je moet de eigen router niet op Static instellen, wanneer de modem in bridge staat is het essentieel dat je router automatisch - dus via DHCP - een IP adres krijgt. Dit was opgelost geweest met de factory reset. Waar lees je het advies om iets static in te stellen?

@Ronihd De problemen met het plaatsen van reacties komen de laatste tijd vaker voor 😞 Erg vervelend, zeker voor de mensen die lekker actief zijn op de Community. We hebben hier doorlopend contact over met de leverancier van de forum software. Dit soort ervaringen kun je goed kwijt in 'Over de Community' of stuur een mod een privébericht want het is wel off-topic.
Ik moet dit toch echt even er bij zetten, want ik lees nu dat stukje van ene haan. Ik heb alles wat ik heb (1 desktop-PC, 2 laptops, 3 i-padachtige apparaten, 2 x Nas van Synology en 1 van Netgear, 1 Zapptiplayer, 1 Xiaomiplayer, 2 TV's en een Onkyo Systeem en 3 smartphones hier in huis, allemaal zelf geinstalleerd en aangesloten en alles werkt nu prima. Alleen is het Wifisignaal van de AC3200 vele malen beter dan de CB en het onderlinge netwerkverkeer is met de AC3200 ook veel beter geregeld en dat zijn de redenen waarom ik gebruik wil maken van de AC3200 (en dus niet als Accespoint) Bij KPN moest ik in de Experiabox, deAC3200 een ipadres geven die buiten het bereik viel van de DHCPrange, via dat ipadres kreeg de AC3200 kontact met de Experiabox en daarna kon ik het zelf allemaal instellen. Hier heb ik het allemaal gedaan zoals gezegd was. De CB laten bridgen, mijn eigen router via Wan aangesloten op Lan 1 van de CB, toen kon ik op de AC3200 via een snelle instelling alles laten aansluiten en activeren, het advies wat gegeven werd, was om via Static aan te sluiten, prima, toen alles via die snelle aansluiting was gedaan kun je de aansluiting laten testen of het ook werkt. Bij mij kwam er uit. Mislukt, controleer of alles goed staat. Wan ip kan niet in hetzelfde subnet zitten als het Lan ip.
Het was op de volgende manier aangesloten: Dit staat dus op de AC3200:
IPadres: 217.121.201.26
Subnetmask: 255.255.254.0
Standaardgateway: 217.121.200.1
Primair DNS: 84.116.46.20
Secundair DNS: 84.116.46.21
De Connectbox is op de normale manier aangesloten.
Vandaar dat ik hier vraag wat moet ik doen want ik kom er niet meer uit.
En ga mij niet de les lezen want ik weet verdomde goed wat ik doe, alleen hier kom ik niet uit en ik wil mijn eigen Router gebruiken.
Kijk het 1e antwoordt van efok daar heb ik wat aan. En toch is het adres wat ik krijg vreemd, want toen ik dit via KPN gebruikte kon ik dus alles gewoon instellen via het adres van de AC3200 zelf nml. 192.168.0.1 (het adres van de AC3200) en natuurlijk is het een adres uitgegeven door Ziggo, alleen ik vind het vreemd als ik dat adres intik dat ik dan op een site van Microsoft terecht kom. Verder vind ik het vreemd dat de vragen die ik stel aan de zgn. helpdesk van Ziggo bij ene Anne Ziggo terecht komen, de vragen die ik daar stel zijn vertrouwelijk gesteld, als de lui die daar werken dat door kletsen naar iemand die hier een woordje mag zeggen, als je dat wist dan had je mij ook een PB kunnen sturen i.p.v. iedereen hier te laten zien dat ik er geen verstand van hebt. Heb ik ook niet, maar aangezien ik er niet uitkom (want anders bleef ik niet door zeuren, ik ben nou eenmaal niet zo goed in netwerkgedoe), bleef ik dus door vragen, ook al vinden jullie dat ik eigenwijs zou zijn, want het goeie antwoordt zoals nu de eerste reaktie van efok zat er dus niet tussen. En dat jullie dan zgn. meer weten dat zal mij een biet zijn, ik blijf net zolang zoeken tot ik vind wat ik weten moet. (Je moest eens weten wat ik allemaal doorgespit heb en intussen geleerd heb)
Maar het is toch logisch dat ik steeds pissiger word vanwege het feit dat bij KPN alles prima liep en het hier maar niet wil lukken. terwijl ik met mijn vingers niet aan de instellingen van de AC3200 heb gezeten en als je dan van de meeste hier antwoorden krijg waar ik niet verder mee kom.
Dit was nu echt het laatste wat ik hier aan kwijt wil.
En dat is nou precies wat ik bedoel, ik kan niet online komen. En ik had om een monteur gevraagd, maar Ziggo zei NEE. Dus weer dag Ziggo. Ik heb nog nooit zo'n waardeloze provider meegemaakt en dat heeft niets met eigenwijs te maken. Over en SLUITEN

Je hebt een IP-adres en een gateway van een modem in bridge. Meer ga je niet krijgen in deze setup en meer heb je ook niet nodig. Een monteur komt niet je eigen router instellen. Dat mag je zelf doen. Lukt je dat niet? Blijf dan bij de Ziggorouter. Vooral als je de kennis niet hebt of niet tot je wilt nemen.
Reputatie 7
Badge +35
@Skillgannon schreef: "jullie denken dat je alles weet en wij niet, maar ik wil ook leren, maar niet op jullie manier (Gusto, DennyW. en Be rt) "

Ik heb geen idee waarom je mijn manier niet acceptabel vindt.
Ik ben de eerste die reageert in het topic met het simpelste advies wat je kunt krijgen en wat altijd werkt en je probeert het niet eens.

https://community.ziggo.nl/thuisnetwerk-software-101/eigen-router-aangesloten-op-modem-in-bridge-35714?postid=354570

Op dat moment krijgt je router een extern IP adres en kun je in je router alles maar instellen wat je maar wilt zonder verder 1 probleem.
Je probeert het niet eens, omdat je allerlei ingewikkelde dingen wilt doen die niet handig zijn als je router nog geen extern IP adres heeft van je provider.
Ik weet wat van netwerken, maar zal nooit allerlei dingen in gaan stellen voor je weet of een router wel een goede internet verbinding heeft en dat is het fundament van een router.
Als er iets niet goed staat in eerdere instellingen, dan is het een drama om het probleem te vinden.

Overal waar ik routers geïnstalleerd heb en dat zijn er meer dan jij jaren telt, resette ik standaard de router om alle verdwaalde instellingen eruit te krijgen, sloot hem aan op het modem van welke provider dan ook, voor een extern IP adres en ging toen alle instellingen zetten zoals voor dat interne netwerk de bedoeling was.
Dit is bij alle providers hetzelfde en heeft niets met Ziggo te maken.

In een modem wat in bridge staat kun je niets meer regelen en dat hoeft ook niet, want dat geef je met bridge over aan je eigen router.

Je moet dus ook je router helemaal geen IP adres geven, je ziet in je computer vanzelf een IP adres en een standaardgateway of de IPv4 DHCP server van de router en via dat IP adres log je in en wijzigt alle instellingen die je maar wilt.

Ik leg het je hier nu nog één keer uit en doe de moeite voor je, omdat mijn insteek is om problemen op te lossen en mensen te helpen.
Probeer dit in ieder geval even uit en je zult zien dat dit een eitje is om uit voeren.

Veel succes hiermee.
Uit niets is gebleken dat de ConnectBox het niet goed doet. Wat zou een monteur nog moeten doen?
Als ie in Bridge Mode staat krijg je nette externe Ziggo adressen, die je zelf hier hebt gepubliceerd met de onterechte opmerking dat die van Microsoft zouden zijn. ConnectBox in Bridge is dus on-line.

Misschien is je Router stuk. Daar kan Ziggo niks aan doen. Dat is een probleem, dat je zelf moet oplossen. Er is hulp zat geweest & er is een manual om dit uit te zoeken.
Details over wat je aan het uitspoken bent krijgen we niet. Volg je een suggestie wel of niet en wat gebeurt er dan? Staat de ConnectBox wel of niet in Bridge Mode bij een melding die je doet. Naar blijkt de ene keer wel en de andere keer weer niet. Dat maakt het lastig. Etc.

Je kunt hem ook terzijde zetten en eerst je netwerk maar eens gaan bestieren met de ConnectBox in Router Mode. Kan je later van je Router wellicht nog eens een Access point maken.
Gr Han
En dat is nou precies wat ik bedoel, ik kan niet online komen. En ik had om een monteur gevraagd, maar Ziggo zei NEE. Dus weer dag Ziggo. Ik heb nog nooit zo'n waardeloze provider meegemaakt en dat heeft niets met eigenwijs te maken. Over en SLUITEN
Reputatie 7
Badge +14
hmhmh hij is gewoon eigenwijs en luistert niet naar de goede adviezen van andere en hij vraagt wel om advies........

Hoe moeilijk kan het zijn , als de eigen router aangesloten word op lan poort 1 en het modem staat in bridge hoef je er eigenlijk niks aan te doen dus tja........;-) , beetje router heeft een instal procedure en is vaak makkelijk door te lopen.

Pas als je online bent kan je moet je gaan configureren.

nog een p.s van mijn kant naar @Anne H Ziggo ik had al eerder 2 X hier op deze draad gereageerd maar zie mijn postingen niet terug of er een deel van , iets met mijn account niet goed ?
@Anne H Ziggo
TS wilde de eigen Router compleet voorbereiden voor aansluiting alvorens de ConnectBox naar Bridge Mode zou worden gezet.
Dat kan prima, maar vraagt extra netwerkkennis.
Gezien de gestelde vragen, heb ik afgeraden dit zo te gaan doen.
Het is een extra complicatie die je kunt vermijden door de eigen Router simpelweg meteen aan te sluiten op de ConnectBox in Bridge.
De te volgen procedure voor het laatste is een paar keer netjes uitgelegd. Ook door jou.
Ik zie geen andere mogelijkheid dan support ter plekke. Efok heeft nog een keer geprobeerd dingen op een rijtje te zetten, die eerder al langsgekomen waren. Prima inititatief.
Gr Han
Reputatie 7
Gusto en al die andere betweters hier, oh wat voelt dat lekker he als je wat meer wat dan een ander over bepaalde onderwerpen, daarom haat ik zulke figuren als jullie.
Skillgannon


Ik probeer het altijd van alle kanten te bekijken, maar dat is dan ook mijn rol als moderator. Het probleem is volgens mij niet dat je niet alle kennis hebt - voor het aansluiten van een eigen router is zeker kennis nodig - maar dat je de gegeven adviezen niet opvolgt. Dat is niet tof voor de mensen die je oprecht proberen te helpen. Volgens mij is iedereen in dit topic lang geleden met een gebrek aan kennis met de netwerk hobby begonnen, al doende leert men. En zo ook jij 🙂

Je hebt ons ook via Messenger benaderd. Via mijn collega van het Social Media team is er bij mij om aandacht voor dit topic gevraagd. We zien dat je in de afgelopen dagen ook de helpdesk hebt benaderd om de bridge mode uit te laten zetten, en weer aan te laten zetten. Om het weer uit te laten zetten en wederom weer in te laten schakelen. Kun je ons vertellen wat precies je bedoeling daarmee is, die vertaalslag kan ik nog niet maken.
@Skillgannon
Even de zaak op een rij: Je wilt een Connectbox in bridge om je eigen router erachter te kunnen gebruiken. Prima heb ik ook zo.
Zodra je Connectbox in bridge staat wordt het een modem zonder router of wifi functies. Een soort doorgeefluik. Je hebt dan ook niets meer van doen met DHCP instellingen op de connectbox, want je router krijgt een IP (wel via DHCP) van Ziggo zelf, maar niet meer van je connectbox. Je eigen router erachter krijgt dan namelijk een "internet" IP adres, wat voor iedereen bereikbaar is. Voor jouw is dat kennelijk 217.121.201.26. Dat is een Ziggo IP, niet van microsoft (zie onderaan).

Vervolgens zul je al je eigen apparaten achter je eigen router moeten hangen, dat kan niet meer op je Ziggo modem. Staat het modem in bridge, dan heb je dus niet veel meer te zoeken in het modem qua instellingen, want het doet toch niet meer dan modem zijn. (Voor alle helderheid: Bridge is niet hetzelfde als je eigen router in een DMZ zetten)

Alle verdere instellingen voor je eigen netwerk zul je dus vanaf dat moment op je eigen router moeten doen, maar dat is ook wat je wilde bereiken. Je eigen router moet weten via welke Ziggo router hij verder het internet op moet: de gateway. Voor jou is dat 217.121.200.1., en die krijgt hij ook van Ziggo.

Het modem in bridge doet bij jou dus prima wat het moet doen, namelijk een Ziggo IP (217.121.201.6) met een gateway (217.121.200.1) uitdelen aan je eigen router.

Je stelt dat dit een microsoft IPs zijn, maar dat is zeker niet zo. Ze zijn allebei van Ziggo:
code:
whois 217.121.201.26
% This is the RIPE Database query service.
% The objects are in RPSL format.
%
% The RIPE Database is subject to Terms and Conditions.
% See http://www.ripe.net/db/support/db-terms-conditions.pdf

% Note: this output has been filtered.
% To receive output for a database update, use the "-B" flag.

% Information related to '217.121.192.0 - 217.121.255.255'

% Abuse contact for '217.121.192.0 - 217.121.255.255' is 'abuse@as9143.net'

inetnum: 217.121.192.0 - 217.121.255.255
netname: ZIGGO-CM
descr: Ziggo Consumers
country: NL
admin-c: ZBBS1-RIPE
tech-c: ZBBS1-RIPE
status: ASSIGNED PA
mnt-by: ZIGGO-IPMGMT
created: 2009-12-17T13:24:55Z
last-modified: 2014-04-11T12:11:01Z
source: RIPE # Filtered

role: ZIGGO CO BACKBONE AND SECURITY
address: Winschoterdiep 60
address: 9723 AB Groningen
address: The Netherlands
phone: +31(0)88 717 0000
admin-c: ZIPA1-RIPE
tech-c: DM1718-RIPE
tech-c: GH1829-RIPE
nic-hdl: ZBBS1-RIPE
abuse-mailbox: abuse@as9143.net
mnt-by: ZIGGO-MNT
created: 2009-05-27T07:17:34Z
last-modified: 2011-05-17T13:02:41Z
source: RIPE # Filtered
Als het zo simpel zou zijn als jij zegt, dan was het prima, maar dat is het dus niet. Ik weet nog wel dat je je eigen router een ipadres moet geven die iets te maken heeft met de DHCP instelling in de CB. (Buiten de DHCP reeks van de CB) en die doorgeven aan de AC3200. Ik heb de CB laten bridgen, mijn eigen router heb ik teruggezet naar fabrieksinstellingen. En toch kom ik er niet in, ook niet als ik NIETS doe in de CB en een fabrieksinstellingwijziging. Ik krijg alleen weer die rare microsoftverbinding 217.121.200.1
Het is toch logisch dat ik na verloop van tijd pissig wordt, want sommige hier die geven zulke belachelijke adviezen. Jij net zo goed, of ik wel weet wat ik doe en of ik een goed motief zou hebben om die AC3200 te gebruiken. Dit heeft altijd prima gedraaid bij KPN en het wil dus niet hier, dan is het toch logisch dat ik hier vragen ga stellen, maar sommige hier denken dat ze god zijn en dat wij (ik) er niets van af weten niet zo moeilijk moeten doen, want jullie geven toch de antwoorden, nou in mijn geval niet dus.
Ik heb er al lang spijt van dat ik weer terug ben gekomen bij Ziggo.
Groet Skillgannon,
Een ding, ik ben niet eigenwijs,
jullie denken dat je alles weet en wij niet, maar ik wil ook leren, maar niet op jullie manier (Gusto, DennyW. en Be rt)
Reputatie 7
Badge +14
Als je je Router achter de ConnectBox in Router Mode wilt hangen, hoef je niets te doen op de ConnectBox. Er is geen instelling nodig die noodzakelijk zou zijn voor de configuratie van je eigen Router.

Gr Han



Klopt !! de connectbox in bridge eigen router aansluiten op lan port 1
Als je je Router achter de ConnectBox in Router Mode wilt hangen, hoef je niets te doen op de ConnectBox. Er is geen instelling nodig die noodzakelijk zou zijn voor de configuratie van je eigen Router.

Gr Han

PS je redeneert wel raar. Je stelt een vraag, je krijgt uitstekend advies en noemt je adviseurs vervolgens betweters. Wel eens aan gedacht dat je zelf behoorlijk eigenwijs bent, door de goede suggesties niet te volgen?
Ik heb al mijn vragen eens teruggelezen hier, het enige wat ik vraag is wat moet ik doen in de Connectbox van Ziggo, maar op die simpele vraag heb ik van niemand hier een antwoord gekregen als ik dat weet dan heb ik jullie niet meer nodig, moeilijk he.
Skillgannon
Nog 1 laatste berichtje voor Erving, ik heb het gelezen maar als ik het goed begrepen heb kan jij zelf in je CB kiezen wat je wilt en dat kunnen velen hier en dat maakt alles veel makkelijker om te doen vandaar dat ik er van baal over dat onderscheidt tussen voormalig UPC en Ziggo gebied. Als het bij mij ook zo makkelijk zou gaan zat ik hier niet te zeuren.
Skillgannon
Gusto en al die andere betweters hier, oh wat voelt dat lekker he als je wat meer wat dan een ander over bepaalde onderwerpen, daarom haat ik zulke figuren als jullie.
Skillgannon
Reputatie 1
Kijk eens naar mijn topic over dit onderwerp met gelijksoortige naam van ongeveer een maand geleden. Daarmee moet je het n.m.m. wel kunnen doen !
@Skillgannon , zet je eigen router op marktplaats.
En ga door met je leven. 😉
Het enige wat ik vraag is welke handeling ik moet doen in de CB om dan in mijn eigen router te komen, daarna weet ik het zelf wel. De antwoorden op die vraag ben ik hier nog niet tegengekomen, alleen wat ik moet doen als ik in mijn eigen router zit, maar dat weet ik zelf wel. Als ik het wel wist dan vroeg ik het hier niet.
Skillgannon