Jos_V
Raadgever
  • 72Reacties
  • 1Oplossingen
  • 37Likes

Ziggo GO in browser vraagt sinds kort elke paar uur (!) om opnieuw in te loggen

Sinds kort (sinds 1 of 2 dagen) vraagt Ziggo GO in de browser zo'n beetje elke paar uur (letterlijk, dus meerdere keren per avond) om opnieuw in te loggen!  Ik heb niets aan mijn instellingen gewijzigd en heb ook "onthoud mij" etc. nog steeds aanstaan bij het inloggen. Wel is mijn Chrome donderdagavond geupdate van 90 naar 91 (toeval?).  Omdat ik Chrome user/password laat onthouden, hoef ik steeds alleen maar op een button te klikken, maar het is wel storend.

 

Hebben meer mensen dit de afgelopen dagen waargenomen?

1 Geaccepteerde oplossing

Geaccepteerde oplossingen
Jos_V
topicstarter
Raadgever
  • 72Reacties
  • 1Oplossingen
  • 37Likes

UPDATE: het verschijnsel is de afgelopen dagen vanzelf verdwenen, op 1 keer na.  Het lijkt erop dat het een tijdelijk probleem was dat een paar dagen regelmatig optrad.

Bekijk in context

6 Reacties 6
Jos_V
topicstarter
Raadgever
  • 72Reacties
  • 1Oplossingen
  • 37Likes

UPDATE: het verschijnsel is de afgelopen dagen vanzelf verdwenen, op 1 keer na.  Het lijkt erop dat het een tijdelijk probleem was dat een paar dagen regelmatig optrad.

Bekijk in context

Maud
Community Moderator
Community Moderator
  • 812Reacties
  • 70Oplossingen
  • 79Likes

Hai @Jos_V

Erg irritant als je continu deze melding krijgt. Heel fijn om te lezen dat het probleem weer opgelost is 🙂 

Jos_V
topicstarter
Raadgever
  • 72Reacties
  • 1Oplossingen
  • 37Likes

Net na mijn post had ik het vanmiddag ineens weer een keer 😉 ... direct na het kijken van een bewaarde opname was ik ineens uitgelogd.  Toch vreemd....

Jacob
Community Moderator
Community Moderator
  • 542Reacties
  • 21Oplossingen
  • 73Likes

@Jos_V raadselachtig inderdaad!

En hoe gaat het nu? Ervaar je dit nog steeds of is dit opnieuw vanzelf opgelost? 😉

Ervaar je dit trouwens in elke browser?

Jos_V
topicstarter
Raadgever
  • 72Reacties
  • 1Oplossingen
  • 37Likes

@Jacob  Ik heb het na die ene keer afgelopen woensdag niet meer gehad.  Vreemd inderdaad, vorige week dus in een paar avonden vele keren...  Heb het niet met een andere browser (dan Chrome) geprobeerd, dat is ook lastig, het probleem trad immers steeds pas na enige tijd op en is niet expliciet te reproduceren.

Steven
Community Moderator
Community Moderator
  • 659Reacties
  • 68Oplossingen
  • 105Likes

Dankjewel voor de terugkoppeling @Jos_V! 🙂  Gelukkig heb je niet meer de melding gehad om telkens opnieuw in te loggen. Ik ga dit draadje sluiten. Mocht je onverwachts weer tegen hetzelfde issue aanlopen of andere vragen hebben, dan weet je de community te vinden. 

Uitgelicht topic