1
Vraag
2
Reacties
Bushwoelie

Level 1
  • 1Posts
  • 0Oplossingen
  • 0Likes

Nieuwe versie accepteert wachtwoord met | teken niet meer

Sinds de laatste update van de Ziggo Go app (op mijn Sony Android TV) kan ik niet meer inloggen. Als ik het in-app toetsenbord wil gebruiken kom ik het | teken niet meer tegen en ook als ik het wachtwoord voor de Google Home app copy-paste en ik tel het aantal bolletjes dan mist alles vanaf het | teken. Op jullie website inloggen werkt prima en voorheen ging het via de Ziggo Go app ook prima.

Oplossing

Geaccepteerde oplossingen
Dave!

Level 20
T.E.A.M.
  • 23718Posts
  • 1052Oplossingen
  • 7556Likes

In dit topic staan alle issue's met het de Ziggo Go App en kan je zien wat voor problemen er nog open staan.

 

Over de update!!! van Ziggo Go
Voor vragen, opmerkingen, storingen of andere informatie, verwijs ik u graag door naar het topic

Over de update van Ziggo GO
Hier worden alle issue's, update's en problemen die spelen bij gehouden.

Bekijk in context

1 Reactie 1
Dave!

Level 20
T.E.A.M.
  • 23718Posts
  • 1052Oplossingen
  • 7556Likes

In dit topic staan alle issue's met het de Ziggo Go App en kan je zien wat voor problemen er nog open staan.

 

Over de update!!! van Ziggo Go
Voor vragen, opmerkingen, storingen of andere informatie, verwijs ik u graag door naar het topic

Over de update van Ziggo GO
Hier worden alle issue's, update's en problemen die spelen bij gehouden.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic