lauw
Gedreven Ontdekker
  • 12Posts
  • 0Oplossingen
  • 0Likes

Espn foutcode 2031

Hallo,

 

Ik heb iedere keer alleen op kanaal 14 en op espn de fout code 2031.

 

Ik heb hier de galaxy tab a , nu dacht ik dat het aan de tablet  zou liggen en heeft een tab a 7 gekocht, maar die heeft hetzelfde probleem.

Heb alles al gedaan maar niets helpt, graag wie kan me verder helpen?

 

De eerste  keer start espn op en dan 1 minuut kom de melding, wel raar dat het alleen op deze zenders zijn!

Mvgr

 

Lauw

7 Reacties 7
Dave!
Super Expert
Super Expert
  • 15265Posts
  • 635Oplossingen
  • 3436Likes

Op Samsung Tablet is dit een voorkomend probleem, zie ook dit topic hier over

 

Fout code -2031 bij afspelen Ziggo Go app op Samsung tablet 

Hier wordt uitgelegd wat je kan doen en wat het probleem is, het is vervelend, maar hopelijk schetst dit een beetje duidelijkheid.

lauw
topicstarter
Gedreven Ontdekker
  • 12Posts
  • 0Oplossingen
  • 0Likes

Hoi ,bedankt voor u reactie.

Ik dacht gaat eens verder kijken , ik kom er nu achter als ik bv sbs 6 lig te kijken dat het wifi signaal uit en weer aan gaat iedere keer.

 

Als ik ziggo go tv live via de web browser kijk dan krijg ik iedere keer buffering melding. 

 

Mvgr

 

Lauw

Dave!
Super Expert
Super Expert
  • 15265Posts
  • 635Oplossingen
  • 3436Likes

Misschien handige tip even modem 30 seconde van de stroom halen en deze weer dan opnieuw opstarten, kan +/- 15 minuten duren voor alles online is.

 

Dan toch voor de zekerheid maar even dit vragen:

Om je signaal te kunnen beoordelen, kun je hier uit je modem de volledige pagina's van downstream en upstream waarden plaatsen met een schermafbeelding en de laatste dagen Netwerk historie?

Waar vind ik de up- en downstreamwaardes van mijn modem?

https://community.ziggo.nl/t5/Tips-van-Ziggo/Waar-vind-ik-de-up-en-downstreamwaarden-van-mijn-modem/...

En kun je een foto hier plaatsen van de eerste plaats waar Ziggo je huis binnenkomt met eventuele splitters en versterkers op de foto?

 

Dan kan er worden gekeken door ook een moderator.

lauw
topicstarter
Gedreven Ontdekker
  • 12Posts
  • 0Oplossingen
  • 0Likes

Hoi ,

Hier wat gegevens.

Er een foto van maken lukte niet ,  gaf iedere keer een fout aan.

Dus ik heb het in getypt

downstream

1  610000000      -3  dbmv   37 snr db    256  qam  2

2  602000000        -2               38                256           1

3  618000000        -2               38                 256          3

 

up

 

1  44500000        48     5120      64

2 36000000          48    5120      64

3 52000000           48    5120    64

 

hopend dat u hier iets aan heeft .

 

het resetten heeft niet  geholpen

 

Lauw

 

 

 

Meindert
Community Moderator
Community Moderator
  • 197Posts
  • 14Oplossingen
  • 32Likes

Goedemorgen @lauw , het is alweer even stil in dit topic. Ben je er inmiddels wel uitgekomen?
Mocht je nog vragen hebben aan @Dave! of een ander Community lid, laat het gerust weten. 

lauw
topicstarter
Gedreven Ontdekker
  • 12Posts
  • 0Oplossingen
  • 0Likes

Hoi Meindert,

 

Tot aan vandaag werk het nog!

 

Met wifi analyzer zag ik dat heel de straat op kanaal 1 zat,

 

Dus heb hem op een ander kanaal gezet , en tot nu toe nog  gaat het goed.

 

Lauw

Meindert
Community Moderator
Community Moderator
  • 197Posts
  • 14Oplossingen
  • 32Likes

Kijk, dat zijn de goede berichten! Fijn dat alles inmiddels goed werkt bij je, @lauw . Zo hoort het ook.
Bedankt voor de terugkoppeling. Als wij je in de toekomst weer ergens mee kunnen helpen, dan weet je hoe je hier een topic kunt aanmaken.