Jeceka
Liefhebber
  • 172Posts
  • 1Oplossingen
  • 18Likes

Ziggo laat / Ziggo kan mij geen goed geluid/signaal geven

Ziggo kan mij geen goed geluid/signaal geven

234 Reacties 234
EnergieBoy
Super Expert
Super Expert
  • 10889Posts
  • 539Oplossingen
  • 2551Likes

Hoi @Jeceka 
Welkom op de klanten helpen klanten Community van Ziggo.

Oh jee, waar is Ziggo mee te laat? Of had je een andere vraag?

Het is inmiddels 12 uren geleden dat je een bericht hebt geplaatst en ik denk dat niemand weet wat je nu wil vragen. Misschien kan je je vraag nog even aanvullen en dan kan iemand je proberen te helpen. Mocht je vraag inmiddels zijn beantwoord via een andere weg, laat het dan ook even weten, dan kunnen ze deze topic afsluiten.

Alvast bedankt!

Ronihd
Super Expert
Super Expert
  • 7410Posts
  • 274Oplossingen
  • 2341Likes

Dit is volgens mij het 2e of 3e topic wat Ts start , en het andere topic is een kreet van hulp voor het slechte geluid ? wat ook erg onduidelijke topic opening is........

EnergieBoy
Super Expert
Super Expert
  • 10889Posts
  • 539Oplossingen
  • 2551Likes

Oh, daarom een reden dat deze ook nog niet is beantwoord.
Ja, als je zelf niet duidelijk bent, en ook nog eens meerdere topics open zet, dan ben je natuurlijk niet handig bezig en is hulp vanuit Ziggo ook niet mogelijk, of andere klanten via de Community.

En dan later zeggen dat Ziggo geen hulp wilde bieden 😂🤣

Jeceka
topicstarter
Liefhebber
  • 172Posts
  • 1Oplossingen
  • 18Likes

Ik heb niet veel ervaring, hoe het hier allemaal werkt. 

Heb een heel ernstig probleem met mijn geluid. Die Ziggo niet kan/wil oplossen.

Ik zoek een goed topic onderwerp, waarvan ik hoop op meerdere reacties.

Dus graag hulp bij een topic openingszin voor het volgend probleem. 

De binnenkomende signalen zijn door Ziggo getest en goed bevonden. Alle TV instellingen zijn gecontroleerd door monteurs en goed bevonden.

Probleem is een heel slecht geluid..... 

Oplossing??????

Nu nog een goed topic onderwerp die vele reacties opleverde... 

 

 

 

 

 

EnergieBoy
Super Expert
Super Expert
  • 10889Posts
  • 539Oplossingen
  • 2551Likes

Dan zou ik als eerst beginnen om NIET zoveel topics te openen!
Normaal zeg ik dit niet zo met dikke letters, maar als je echt hulp wil dan moet je het gewoon bij 1 topic houden. Nu zien mensen zoveel topics van je open staan dat het niet meer duidelijk is waar je een vraag hebt en waar over en op welke topic iemand nu een reactie moet geven.

Dus stop met overal een topic te plaatsen, dus heeft geen enkele zin. Er zijn Experts die je graag willen helpen, en ook Ziggo Medewerkers, maar wees duidelijk, verzin je eigen topic vraag en hou het bij de andere topics die je ook al in gebruik hebt. Dan krijg je vanzelf antwoord en/of vragen die men je wil stellen en wie weet komt er dan een oplossing.

Welke topics er inmiddels open zijn en/of reactie op is kan iedereen zien in je profiel omschrijving: https://community.ziggo.nl/t5/user/viewprofilepage/user-id/103279 

Jeceka
topicstarter
Liefhebber
  • 172Posts
  • 1Oplossingen
  • 18Likes

Hoi, dank je wel. Ik zal alle topic's verwijderen en 1 nieuwe topic maken.

Ik hoop, dat het minder verwarring veroorzaakt en tot een oplossing kan bijdragen. Nogmaals bedankt. 

Jeceka
topicstarter
Liefhebber
  • 172Posts
  • 1Oplossingen
  • 18Likes

Ik ga binnenkort verder onder de nieuwe topic:

Ziggo levert op mijn adres geen goed audio signaal. 

Ronihd
Super Expert
Super Expert
  • 7410Posts
  • 274Oplossingen
  • 2341Likes

@Jeceka 

Ik ben er van overtuigd dat er wel een goed audiosignaal geleverd wordt door Ziggo , dat is niet per adres zeg maar soort van instelbaar. 

Als je Tv en internet het goed doen dan moet het audio signaal het ook goed doen.

 

Wees even wat duidelijker wat en waarmee je dit ervaart ? geluid bij je TV en of een Radio Tuner ? 

Dan kunnen we kijken of we je op weg kunnen helpen.

Jeceka
topicstarter
Liefhebber
  • 172Posts
  • 1Oplossingen
  • 18Likes

Hallo Ronihd

Dank voor je reactie,

 Ik heb uiteraard een andere mening als jij.

Als er 5 monteurs bij mij zijn geweest en de instelling en aansluiting hebben goedgekeurd,dan begrijp ik niet,waardoor ik een slecht geluid heb.De monteurs vonden het niet geweldig klinken,hoewel ze in het rapport anders aangaven.....

Maar OK,ik geef je het voordeel van de twijfel.

TV is nieuw en goed.LG Oled55CX6LA 4K.

Internet verbinding ook goed.

Geluid is slecht bij reclame op TV.

Als er gewoon gesproken wordt,is het goed,zodra er muziek bijkomt,is het heel slecht.Regionale zender ook nu en dan slecht.

Geluid van radio via de TV is gewoon slecht,bij bijna alle zenders.

Hoewel dat erg varieert.

Krijg het gevoel,dat het geluid niet synchroon,dus door elkaar heen is gehusseld.

Als ik de Nextbox niet gebruik,heb ik dezelfde storing.Ook op een ander TV in huis.

Spotify en Deezer via de Sonos Arc is wel goed.

 

Ik begrijp niet,dat Ziggo een klant met dit probleem zo laat zitten.

In wonderen geloof ik na 1 jaar!!! eigenlijk niet meer,maar ik wacht af....

OH ja,ik ben bereid om iedere geluidsexpert toe te laten,om ook een oordeel te vormen over het geluid.

 

Groeten, Jan

 

Ronihd
Super Expert
Super Expert
  • 7410Posts
  • 274Oplossingen
  • 2341Likes

Is je geluid slecht op de LG Tv ? 

Jeceka
topicstarter
Liefhebber
  • 172Posts
  • 1Oplossingen
  • 18Likes

Het geluid is op iedere aansluiting slecht,dus ook op de andere TV.

Het ligt niet aan de apparatuur,maar aan het signaal,wat er binnenkomt.Het zal erg sterk zijn,dat de 2 TV dezelfde gebreken zouden hebben.

Als ik beide televisies aansluit op de kabel,dus,kaal,zonder media boxen,dan geven die hetzelfde,slechte geluid.

Ik heb een installatie van een paar duizend euro staan en er geen seconde plezier van gehad.Oh ja,toch wel van Spotify en Deezer.....

Ronihd
Super Expert
Super Expert
  • 7410Posts
  • 274Oplossingen
  • 2341Likes

Dan zou ik toch maar eens de leverancier van je dure installatie/TV toestellen laten komen dan kan hij misschien de handel goed inregelen.

Het geluid wat Ziggo aanbiedt is overal hetzelfde en als er een storing in zou zitten is dat vooral zichtbaar in beeld.

Ik ga er vanuit dat de beelden waar je naar kijkt goed zijn ?

 

En met alle respect een smart Tv klinkt veel minder goed dan een hifi installatie.

 

Stelling is , Tv goed beeld/ontvangst ? dan zou je geluid ook goed moeten zijn .

Ik ga er dan vanuit dat je het standaard aangesloten hebt zitten met de juiste bekabeling en zo. 

 

Jeceka
topicstarter
Liefhebber
  • 172Posts
  • 1Oplossingen
  • 18Likes

Alles is goed aangesloten. Diverse keren gecontroleerd. 

Dus, als het beeld goed is,dan moet het geluid ook goed  zijn?

  • Hoe verklaar je dan, dat het op een andere TV net zo slecht is? Daar is het beeld ook goed. Maar geluid is net zo slecht.... 
Ronihd
Super Expert
Super Expert
  • 7410Posts
  • 274Oplossingen
  • 2341Likes

Dat is lastig te verklaren , maar beeld goed moet geluid ook goed zijn ( normaal gesproken ) 

 

Hoe zijn en waarmee zijn de toestellen aangesloten , kijk je via een mediabox of CI+ module ?

Kan je een filmpje maken van het probleem met geluid en dat plaatsen op You Tube en de link hier in het forum plaatsen dan kunnen we mee luisteren 😉 

 

En een paar foto's maken hier plaatsen hoe het een en ander is aangesloten op de AOP van Ziggo 

Mariska
Community Moderator
Community Moderator
  • 4339Posts
  • 438Oplossingen
  • 1125Likes

Hoi @Jeceka

Zoals je vast al hebt gezien, heb ik je topics gesloten en enkel deze open laten staan zodat we via deze weg je met zijn allen verder kunnen helpen. 

Super dat er al zoveel met je mee wordt gedacht. We zien graag de informatie verschijnen waar Ronihd om vraagt zodat we een goed beeld krijgen van het probleem. Alvast bedankt!

Jeceka
topicstarter
Liefhebber
  • 172Posts
  • 1Oplossingen
  • 18Likes

Goed dat de topics zijn verwijderd. Alleen blijft uitgerekend de verkeerde topic staan., "Ziggo laat"

Is een erg onduidelijk topic. De topic van "Ziggo kan mij geen goed signaal geven" lijkt mij duidelijker. 

Mariska
Community Moderator
Community Moderator
  • 4339Posts
  • 438Oplossingen
  • 1125Likes

Dan is het goed om in het vervolg 1 topic aan te maken zodat we hier niet mee in de knoei komen. De titel van dit topic heb ik voor je aangepast. 

Jeceka
topicstarter
Liefhebber
  • 172Posts
  • 1Oplossingen
  • 18Likes

Het is mij nu wel duidelijk. De situatie is op dit moment toch zo, dat er nog 1 topic van mij op de Community staat? 

Jeceka
topicstarter
Liefhebber
  • 172Posts
  • 1Oplossingen
  • 18Likes

Hallo, na een paar dagen even afstand  hebben genomen van de Community(ik zag door de bomen het bos niet meer....) de volgende reactie.

Techneut van de leverancier laten komen.Om te kijken,of de apparatuur in orde was.Ik had niet anders verwacht,dat het goed zou zijn.Niks mis mee dus.

Wel mis is nog steeds het geluid.Techneut zei,dat het met de bandbreedte te maken kan hebben.En dat hij hetzelfde verhaal wel vaker had gehoord,over het slechte geluid.

Als het beeld goed is,dan moet het geluid ook goed zijn,was hem niets van bekend.

Kortom.van de bandbreedte weet ik niks en mijn beeld is super!

Toch nog steeds een slecht geluid.....Wie kan mij dat uitleggen?