1
Vraag
2
Reacties
RickO82

Level 1
  • 7Posts
  • 1Oplossingen
  • 0Likes

Signaalsterkte matig na plaatsen versterker

Na de installatie van de Hirschmann hmv41 is mijn signaalsterkte op de mediabox xl naar matig verplaatst. De consequentie is nu dat mijn mediabox xl op offline staat. Ik heb wel Tv signaal maar kan geen gebruik maken van interactieve tv.

Ik heb meerdere zaken geprobeerd maar kom er niet uit.
Oplossing

Geaccepteerde oplossingen
RickO82
Topicstarter
Level 1
  • 7Posts
  • 1Oplossingen
  • 0Likes
Probleem opgelost. Nadat ik mijn tv boven rechtstreeks aangesloten had op de AOP en daar de mediabox op had aangesloten had ik verbinding. Daarna de mediabox beneden opnieuw aangesloten en die rechtstreeks op de AOP aangesloten en had ik ook verbinding. Aansluitend de versterker aangesloten en toen ging de linker led aan. En nu alles weer online. Iedereen bedankt voor de reacties.

Groeten Rick

Bekijk in context

15 Reacties 15
Jan F.

Level 20
  • 17059Posts
  • 1329Oplossingen
  • 2620Likes
RickO82 wrote:
Na de installatie van de Hirschmann hmv41 is mijn signaalsterkte op de mediabox xl naar matig verplaatst. ...


Hoe was die voor de installatie van de versterker?
RickO82
Topicstarter
Level 1
  • 7Posts
  • 1Oplossingen
  • 0Likes
Ik weet niet exact hoe goed, niet naar gekeken. Maar ik kon zonder problemen interactieve tv kijken.
Jan F.

Level 20
  • 17059Posts
  • 1329Oplossingen
  • 2620Likes
RickO82 wrote:
Ik weet niet exact hoe goed, niet naar gekeken. Maar ik kon zonder problemen interactieve tv kijken.

En hoe gaat het als u die versterker weer verwijderd?
Bert

Level 21
T.E.A.M.
  • 77238Posts
  • 5244Oplossingen
  • 22898Likes
Op welke van de 4 uitgangen is de Mediabox XL aangesloten?
Kan hij nog een versterking hoger?
Sparco1955

Level 16
  • 1781Posts
  • 171Oplossingen
  • 458Likes
RickO82 ,

U volgt toch wel de aanwijzingen op?
Kijk anders even op:
https://www.3dkabel.nl/Antenne-coax-materiaal/Versterkers/HMV41-Hirschmann-antenneversterker/
Poort 1: COAX-kabel van 10 tot 15 meter
Poort 2: COAX-kabel van 15 tot 20 meter
Poort 3: COAX-kabel van 20 tot 30 meter
Poort 4: COAX-kabel van 30 tot 40 meter

Succes
RickO82
Topicstarter
Level 1
  • 7Posts
  • 1Oplossingen
  • 0Likes
Als ik de stekker verwijder valt de signaalsterkte compleet weg. Ook heb ik de aansluiting geprobeerd voordat ik de versterker had. Ook dan heb ik nu een matige kwaliteit.

Ik heb de stekker op alle poorten geprobeerd van de antenneversterker. Ondanks dat poort 1 voldoende zou moeten zijn. Nu zit de aansluiting in poort 4 en die geeft een signaalsterkte van halverwege matig.
Bert

Level 21
T.E.A.M.
  • 77238Posts
  • 5244Oplossingen
  • 22898Likes
RickO82 Kun je een foto hier plaatsen van de eerste plaats waar Ziggo je huis binnenkomt met eventuele splitters en versterkers op de foto?
RickO82
Topicstarter
Level 1
  • 7Posts
  • 1Oplossingen
  • 0Likes
RickO82
Topicstarter
Level 1
  • 7Posts
  • 1Oplossingen
  • 0Likes
Ik heb inmiddels de mediabox rechtstreeks aangesloten op de AOP maar zelfs dan blijft offline in beeld staan.
Teun

Level 17
  • 4213Posts
  • 182Oplossingen
  • 813Likes
En hoe ziet de aansluiting in de kamer eruit?

Teun
RickO82
Topicstarter
Level 1
  • 7Posts
  • 1Oplossingen
  • 0Likes
Teun

Level 17
  • 4213Posts
  • 182Oplossingen
  • 813Likes
Haal deze maar eens los, denk dat hier het probleem zit. Een oude doos. Dus even een foto zonder deksel.

Teun
RickO82
Topicstarter
Level 1
  • 7Posts
  • 1Oplossingen
  • 0Likes
Probleem opgelost. Nadat ik mijn tv boven rechtstreeks aangesloten had op de AOP en daar de mediabox op had aangesloten had ik verbinding. Daarna de mediabox beneden opnieuw aangesloten en die rechtstreeks op de AOP aangesloten en had ik ook verbinding. Aansluitend de versterker aangesloten en toen ging de linker led aan. En nu alles weer online. Iedereen bedankt voor de reacties.

Groeten Rick
Teun

Level 17
  • 4213Posts
  • 182Oplossingen
  • 813Likes
Wel raar, denk dat het probleem weer komt?? We zullen zien.

Teun
Anne H
Community Developer
Community Developer
  • 3866Posts
  • 225Oplossingen
  • 1577Likes
Hallo RickO82 bedankt voor je updates! Het lijkt erop dat het probleem zonder duidelijke reden is opgelost. Zoals Teun aangeeft kan het dan ook zonder reden weer terugkomen. Wanneer dat mocht gebeuren is het wel duidelijk dat we het in de binnenhuisinstallatie moeten zoeken. Hopelijk blijft alles nu helemaal goed natuurlijk.
E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic