1
Vraag
2
Reacties
Duert

Level 1
  • 17Posts
  • 1Oplossingen
  • 0Likes

RTL4/5 problemen op mediabox xl

Another day, another problem: waarschijnlijk altijd al aanwezig maar nooit eerder opgemerkt, want alleen de oppas kijkt naar RTL4 en 5: geen enkele ontvangst met foutmeldingen die wisselen tussen een 2010, “u bent niet geabonneerd op deze zender” en een dic_smartcard_info_hinweis_305_title. Signaalsterkte is op alle zenders perfect, ook al eens doorgemeten door de monteur, maar signaalkwaliteit blijft bij RTL4 en 5 compleet leeg.

Iemand een suggestie? Voordat ik hetzelfde riedeltje krijg als altijd: Bedrading zit goed, werkt allemaal prima met de juiste signaalsterktes en is sinds het laatste bezoek van de monteur niet aangepast.
23 Reacties 23
Lycke
Community Moderator
Community Moderator
  • 14205Posts
  • 1183Oplossingen
  • 6214Likes
Hey Duert . Ben je er inmiddels uit gekomen? 🙂
Duert
Topicstarter
Level 1
  • 17Posts
  • 1Oplossingen
  • 0Likes
Ho, verkeerde knop. Nog niet opgelost, maar heb ook nog geen tijd gehad om er daadwerkelijk naar te kijken.

Kan in ieder geval wel zeggen dat de babyfoon niet de boosdoener was.
Duert
Topicstarter
Level 1
  • 17Posts
  • 1Oplossingen
  • 0Likes
vanmiddag toch maar eens gechat met ziggo: het probleem lijkt opgelost.

Vanuit het punt van binnenkomst werd het signaal door een versterker met +2dB versterkt: compleet geen signaal op alleen RTL4 en 5. De dame op de chat gaf de suggestie om het eens op +4 te proberen: dit gaf geen beeld, maar wel haperend audio. Toen maar eens op +8: eureka, we hebben zowel beeld als geluid!

De mediabox lijkt er - ondanks dat signaalsterkte nu ver in de “uitstekend” range staat - best soepel onder te draaien. Nu hopen dat ie dat ook blijft doen ?
Teun

Level 17
  • 4210Posts
  • 182Oplossingen
  • 811Likes
Hopen dat het goed blijft!!


Teun
E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic