1
Vraag
2
Reacties
Zwollenaar1970

Level 3
  • 21Posts
  • 2Oplossingen
  • 6Likes

Opnames op mediabox: Stemmen verdwenen

Ik heb ineens dat stemmen van mij opnames verdwenen zijn. Net of er een bepaalde track niet wordt opgenomen.

bij Ziggo app op telefoon en tablet heb ik dit niet. Hoe kan dit?

Oplossing

Geaccepteerde oplossingen
Zwollenaar1970
Topicstarter
Level 3
  • 21Posts
  • 2Oplossingen
  • 6Likes

Nu, ik was het al van plan, maar heb het woud der kabels maar even nagelopen en eea gecorrigeerd. Het lijkt erop dat ik hierdoor mijn probleem heb opgelost🤭.

thanx

Bekijk in context

6 Reacties 6
Wim C.

Level 18
T.E.A.M.
  • 5731Posts
  • 228Oplossingen
  • 4383Likes

Dag @Zwollenaar1970 

Ik lees dat je zelf al één probleem hebt uitgesloten: omdat het op je telefoon wèl goed werkt ligt het dus blijkbaar niet aan je opnames en is er dus niks mis met het geluid. Dat het geluid via je Mediabox XL niet helemaal lekker loopt, heb je dat bij een enkele opname, bij meerdere opnames of ook als je gewoon TV kijkt?

Zwollenaar1970
Topicstarter
Level 3
  • 21Posts
  • 2Oplossingen
  • 6Likes

bij meerdere opnames

Wim C.

Level 18
T.E.A.M.
  • 5731Posts
  • 228Oplossingen
  • 4383Likes

@Zwollenaar1970 voor zover ik het begrijp gaat er iets mis met de verbinding tussen de Mediabox XL en de server van Ziggo. Maar, gelukkig we hebben hier altijd nog een @Bert die alles weet van dingen waar de meesten niets van begrijpen. 😎

Zwollenaar1970
Topicstarter
Level 3
  • 21Posts
  • 2Oplossingen
  • 6Likes

Het zal toch niet te maken hebben met de eco-instelling van mijn mediabox (Samsung 7400) te maken hebben?

Bert

Level 21
T.E.A.M.
  • 72594Posts
  • 5005Oplossingen
  • 20803Likes

Kun je een foto hier plaatsen van de eerste plaats waar Ziggo je huis binnenkomt met eventuele splitters en versterkers op de foto?

En eventueel ook een foto van een andere coax wandcontactdoos waar de Mediabox XL op aangesloten zit?

Zwollenaar1970
Topicstarter
Level 3
  • 21Posts
  • 2Oplossingen
  • 6Likes

Nu, ik was het al van plan, maar heb het woud der kabels maar even nagelopen en eea gecorrigeerd. Het lijkt erop dat ik hierdoor mijn probleem heb opgelost🤭.

thanx

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic