Siejara
Ontdekker
  • 1Posts
  • 0Oplossingen
  • 0Likes

Offline op mediabox xl

Nieuwe mediabox xl is binnen, horizon deed niets meer.

Aangesloten op poa 01b

Rechtsboven coax naar intetnetkastje. We hebben draadloos internet. 

Linksboven tv kabel naar mediabox. Achterkant links. 

Hdmi kabel van media naar tv.   Tv op kanaal van hdmi kabel gezet. Media stekker erin en aangezet. 

Op tv staat een moment cs1004

Maakt verb kan 15min duren ebz

Op media jaar staat klein rood ofline en code err sp 0,1,6, gebeurt niets

Ook internet kabel van modem naar media gedaan nog steeds niets 

      

3 Reacties 3
Jan F.
Super Expert
Super Expert
  • 16599Posts
  • 1307Oplossingen
  • 2873Likes

Dank voor de duidelijke omschrijving. Het probleem is de laatste weken vaker gesignaleerd.  De oorzaak is vaak een verouder AOP. Kunt u daarvan een foto maken en hier plaatsen? Haal in ieder geval de internetkabel tussen modem en mediabox weg, die kan ook problemen veroorzaken.

bloemen64
Super Expert
Super Expert
  • 3810Posts
  • 102Oplossingen
  • 1920Likes

Werkt internet op een ander apparaat wel?

Next al een keer 30 sec van de spanning gehaald?

Alex
Community Moderator
Community Moderator
  • 5132Posts
  • 516Oplossingen
  • 1748Likes

Hi @Siejara, welkom op de Ziggo Community!

Irritant dat je tegen deze melding aanloopt  De melding wordt veroorzaakt als de Mediabox geen ‘retoursignaal’ heeft, dit wordt ergens geblokkeerd. Zie ook mijn uitleg hier.

Je bent al goed bezig geweest met een (nieuwe) splitter begrijp ik en deel dan ook het vermoeden van @Jan F. dat het eerste aansluitpunt mogelijk verouderd is. Kun je eens een foto maken van de gehele situatie?