1
Vraag
2
Reacties
L.Rovers

Stamgast
  • 11Posts
  • 0Oplossingen
  • 3Likes

Mediabox offline na verhuizing

Goedemiddag,

 

Twee weken geleden zijn wij verhuist van Zuid Holland naar Brabant, na de verhuizing gaf het modem keurig aan dat alles werkte en ook bij Ziggo zelf leek de administratie in orde. Uiteindelijk is een monteur van Ziggo langs gekomen, deze heeft de aansluitingen en het modem vervangen. Hierna hadden we weer internet en televisie via de kabel, echter bleef de mediabox XL op offline staan. De monteur gaf aan dat dat komt omdat Zuid Holland onder een andere kabelleverancier valt van die van Brabant, hiervoor zou iets op de achtergrond moeten worden gewijzigd. Na twee weken staat de mediabox echter nog steeds op offline, herstarten is helpt niet en ook terug gaan naar fabrieksinstellingen is niet mogelijk om de mediabox niet verbonden is. Als foutcode  geeft de mediabox CS9097 aan. Na diverse malen contact met Ziggo blijft het probleem maar aanwezig en is opnemen en terugkijken dus bijvoorbeeld niet mogelijk. Wie heeft nog tips voor mij om dit probleem op te lossen? Alvast bedankt!

 

Met vriendelijke groet, Leendert

1 Oplossing

Geaccepteerde oplossingen
Erik S
Community Moderator
Community Moderator
  • 2262Posts
  • 354Oplossingen
  • 550Likes

Goedemiddag @L.Rovers! Bedankt voor al je inspanningen allereerst. Erg zonde dat het probleem nog steeds aanwezig is en dat zelfs het aansluiten op het AOP bij de meterkast niet heeft mogen baten.

Ik ben bang dat er een nieuwe mediabox nodig is en dat we het met deze niet aan de praat zullen krijgen. Zojuist heb ik een vervangende box voor je besteld welke je kant zo snel als mogelijk op komt. Per mail ontvang je een Track & Trace code zodra de box bij onze vrienden van PostNL ligt. Houd je ons op de hoogte hier en laat je weten of het met deze mediabox weer koek en ei is? 

Bekijk in context

22 Reacties 22
Bert
Super Expert
Super Expert
  • 57661Posts
  • 3844Oplossingen
  • 14067Likes

Dit lijkt duidelijk een signaal probleem, gezien de foutcode.

Hier moet Ziggo iets aan doen.

Een Ziggo moderator kan in de achtergrond kijken en de nodige stappen nemen.

 

Dit is een klant helpt klant forum waar Ziggo moderators/medewerkers, zij hebben Ziggo voor hun naam staan, meestal binnen een werkdag (ma-vr) langskomen in ieder topic.

Jiri
Community Moderator
Community Moderator
  • 1700Posts
  • 203Oplossingen
  • 517Likes

Hallo @L.Rovers Welkom op de Ziggo Community!

Wat vervelend dat de status van de mediabox na al die tijd nog steeds onveranderd is zeg. 

Ik ben in de verhuizing gedoken en zie dat je in voormalig Ziggo gebied bent blijven wonen. Het heeft dan ook niets te maken met "het netwerk". 
Nu ben ik vervolgens in de signalen gedoken en zie ik aan mijn kant dat zowel de mediabox als het modem keurig online staan.
Het is dan ook gek dat de box aangeeft offline te zijn. 

Kun je eens op de box kijken wat je nu te zien krijgt?
Heb je nog iets aangepast in de bekabeling?

 

L.Rovers
topicstarter
Stamgast
  • 11Posts
  • 0Oplossingen
  • 3Likes

Goedemiddag,

 

Bedankt voor jullie snelle reactie, de mediabox geeft nog steeds offline aan ook na opnieuw opstarten. Als ik bij instellingen kijk geeft hij aan dat hij tijdelijk geen verbinding heeft met de foutcode CS9097. De monteur heeft alle bekabeling nagekeken en dit zit allemaal goed, ik heb het ook aangesloten zoals het in mijn vorige woning ook altijd gezeten heeft.

Karel.
Expert
Expert
  • 326Posts
  • 33Oplossingen
  • 138Likes

Kan het zijn dat je van fZiggo gebied naar fUPC gebied verhuisd ben, en dat de reden kan zijn?

 

edit: moderator heeft mijn opmerking al kortgesloten.

L.Rovers
topicstarter
Stamgast
  • 11Posts
  • 0Oplossingen
  • 3Likes

Daar had de monteur van Ziggo het inderdaad ook over, hij had zelf namelijk precies hetzelfde probleem gehad tijdens zijn verhuizing van Zuid Holland naar Brabant. 

Jiri
Community Moderator
Community Moderator
  • 1700Posts
  • 203Oplossingen
  • 517Likes

Dit is het niet en is dan ook niet de reden dat het niet werkt. 

Het modem gedeelte van de Mediabox XL staat goed online. Het is dan ook raar dat jij een Offline melding krijgt. 
We moeten het toch in de aansluiting zoeken ben ik bang. 

Zit jouw Mediabox XL toevallig met een UTP kabel aangesloten op het modem? 
Zo niet, kun je dan eens wat foto's sturen van de aansluiting? Wellicht kunnen we daar nog iets uit halen.

L.Rovers
topicstarter
Stamgast
  • 11Posts
  • 0Oplossingen
  • 3Likes

Aansluitingen MediaboxAansluitingen MediaboxStoringslampjes voorzijdeStoringslampjes voorzijde

L.Rovers
topicstarter
Stamgast
  • 11Posts
  • 0Oplossingen
  • 3Likes

Aansluiting vanaf tv-signaal meterkastAansluiting vanaf tv-signaal meterkastAansluiting modemAansluiting modem

Jamyla
Community Moderator
Community Moderator
  • 2754Posts
  • 327Oplossingen
  • 710Likes

Dank voor de uitgebreide foto's @L.Rovers

Heb je ook een foto van de AOP? Dat is het doosje aan de muur waar de POA-01 splitter nu op zit. Kun je die splitter er eens afhalen en een foto maken? Anders kunnen we ook een afspraak maken met een installatiemonteur, dan vangen we 2 vliegen in 1 klap. Laat het maar even weten 🙂

Bert
Super Expert
Super Expert
  • 57661Posts
  • 3844Oplossingen
  • 14067Likes

Ik mis nog een foto van de wandcontactdoos waar de zwarte coax kabel uit de mediabox XL naartoe gaat.

Ik zet mijn geld op die wandcontactdoos.

Het AOP is de laatste nieuwe die geplaatst wordt.

L.Rovers
topicstarter
Stamgast
  • 11Posts
  • 0Oplossingen
  • 3Likes

Aansluiting bij de tv, ook recent door de Ziggo monteur aangebracht.Aansluiting bij de tv, ook recent door de Ziggo monteur aangebracht.Aansluiting achter de POAAansluiting achter de POA

L.Rovers
topicstarter
Stamgast
  • 11Posts
  • 0Oplossingen
  • 3Likes

Hebben jullie genoeg aan deze foto's, nogmaals bedankt voor jullie hulp!

KBX458
Super Expert
Super Expert
  • 7568Posts
  • 334Oplossingen
  • 3861Likes

Misschien wil @tobiastheebe (indien online) zijn licht eens laten schijnen over deze creatieve constructie op foto 1.

tobiastheebe
Super Expert
Super Expert
  • 10961Posts
  • 657Oplossingen
  • 4091Likes

De contactdoos op foto 1 is een Teleste X10DER, deze wordt gebruikt als er te weinig speling in de kabel is voor het plaatsen van een btv 01-SET. De behuizing had vastgeschroefd kunnen worden op de inbouwdoos. De contactdoos is waarschijnlijk de muur uit gekomen omdat de beugeltjes aan de zijkanten niet genoeg weerstand bieden.

KBX458
Super Expert
Super Expert
  • 7568Posts
  • 334Oplossingen
  • 3861Likes

Zou je de mediabox eens met de zwarte kabel rechtstreeks willen aansluiten op het nieuwe AOP?  Ben benieuwd of de mediabox dan wel online komt.

L.Rovers
topicstarter
Stamgast
  • 11Posts
  • 0Oplossingen
  • 3Likes

Even alles opgepakt en op een tv aangesloten direct op de POA in de meterkast, helaas precies hetzelfde probleem.Even alles opgepakt en op een tv aangesloten direct op de POA in de meterkast, helaas precies hetzelfde probleem.

KBX458
Super Expert
Super Expert
  • 7568Posts
  • 334Oplossingen
  • 3861Likes

Ik denk dat de moderators hier wel mee uit de voeten moeten kunnen. Ik heb hen een seintje gegeven.

L.Rovers
topicstarter
Stamgast
  • 11Posts
  • 0Oplossingen
  • 3Likes

Ik hoop het ook, bedankt in ieder geval! Ik wacht hun bericht af.

Erik S
Community Moderator
Community Moderator
  • 2262Posts
  • 354Oplossingen
  • 550Likes

Goedemiddag @L.Rovers! Bedankt voor al je inspanningen allereerst. Erg zonde dat het probleem nog steeds aanwezig is en dat zelfs het aansluiten op het AOP bij de meterkast niet heeft mogen baten.

Ik ben bang dat er een nieuwe mediabox nodig is en dat we het met deze niet aan de praat zullen krijgen. Zojuist heb ik een vervangende box voor je besteld welke je kant zo snel als mogelijk op komt. Per mail ontvang je een Track & Trace code zodra de box bij onze vrienden van PostNL ligt. Houd je ons op de hoogte hier en laat je weten of het met deze mediabox weer koek en ei is? 

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic