Jackflash
Ontdekker
  • 4Reacties
  • 0Oplossingen
  • 0Likes

Hirschmann HMV41 LED voor interactiviteit

Hoi, ik heb sinds vorige week een HMV41 in gebruik in combinatie met horizon box. Alles werkt (denk ik) naar behoren, maar aan 1 ding erger ik me een beetje. De HMV heeft 3 led lampjes, waarvan er 2 branden. de derde brandt niet en knippert niet. Volgens de gebruiksaanwijzing is dit het signaal voor interactiviteit. Ik kan gewoon tv kijken en de on demand diensten gebruiken. Signaalkwaliteit staat tussen goed en uitmuntend en de signaal sterkte is uitmuntend (helemaal vol) op alle zenders.

Aansluiting: AOP --> retourgeschikte splitter --> 1 kabel naar modem, 1 kabel naar HMV versterker. Van daaruit 2 kabels naar WCD. WCD1 --> Horizon box.

Iemand een idee wat er aan de hand kan zijn?
1 Geaccepteerde oplossing

Geaccepteerde oplossingen
Richard Z
Oud Community Moderator
Oud Community Moderator
  • 387Reacties
  • 50Oplossingen
  • 3Likes
Ik denk dat het een LED is dat gaat knipperen, op het moment dat er op het retourpad data terug gaat.
LED uit, dat er geen data op retourpad terug gaat en bij knipperen dat er data terug gaat en blijft deze branden dat er veel data retour gaat.

Doordat je modem buiten de versterker omgaat, zie je dat lampje niet branden of knipperen.
Je gebruikt enkel retourpad om op je mediabox iets te bestellen en dat is een fractie van een seconde.

Bekijk in context

7 Reacties 7
Simba24
Expert
Expert
  • 657Reacties
  • 28Oplossingen
  • 104Likes
if it ain't broke, don't fix it
Roxy
Liefhebber
  • 41Reacties
  • 0Oplossingen
  • 0Likes
Jackflash wrote:
Hoi, ik heb sinds vorige week een HMV41 in gebruik in combinatie met horizon box. Alles werkt (denk ik) naar behoren, maar aan 1 ding erger ik me een beetje. De HMV heeft 3 led lampjes, waarvan er 2 branden. de derde brandt niet en knippert niet. Volgens de gebruiksaanwijzing is dit het signaal voor interactiviteit. Ik kan gewoon tv kijken en de on demand diensten gebruiken. Signaalkwaliteit staat tussen goed en uitmuntend en de signaal sterkte is uitmuntend (helemaal vol) op alle zenders.

Aansluiting: AOP --> retourgeschikte splitter --> 1 kabel naar modem, 1 kabel naar HMV versterker. Van daaruit 2 kabels naar WCD. WCD1 --> Horizon box.

Iemand een idee wat er aan de hand kan zijn?
Jackflash
topicstarter
Ontdekker
  • 4Reacties
  • 0Oplossingen
  • 0Likes
Roxy wrote:
Jackflash wrote:
Hoi, ik heb sinds vorige week een HMV41 in gebruik in combinatie met horizon box. Alles werkt (denk ik) naar behoren, maar aan 1 ding erger ik me een beetje. De HMV heeft 3 led lampjes, waarvan er 2 branden. de derde brandt niet en knippert niet. Volgens de gebruiksaanwijzing is dit het signaal voor interactiviteit. Ik kan gewoon tv kijken en de on demand diensten gebruiken. Signaalkwaliteit staat tussen goed en uitmuntend en de signaal sterkte is uitmuntend (helemaal vol) op alle zenders.

Aansluiting: AOP --> retourgeschikte splitter --> 1 kabel naar modem, 1 kabel naar HMV versterker. Van daaruit 2 kabels naar WCD. WCD1 --> Horizon box.

Iemand een idee wat er aan de hand kan zijn?


??
Roxy
Liefhebber
  • 41Reacties
  • 0Oplossingen
  • 0Likes
Het is allemaal goed aangesloten.Ik heb de zelfde versterker bij mij brand knippert het derde lampje ook niet.
En ook hier werkt alles goed dus maar niet te druk over maken. Ik denk dat het te maken heeft als je een modem op de versterker hebt aangesloten.Dat is namelijk mogelijk.
Jackflash
topicstarter
Ontdekker
  • 4Reacties
  • 0Oplossingen
  • 0Likes
Roxy wrote:
Het is allemaal goed aangesloten.Ik heb de zelfde versterker bij mij brand knippert het derde lampje ook niet.
En ook hier werkt alles goed dus maar niet te druk over maken. Ik denk dat het te maken heeft als je een modem op de versterker hebt aangesloten.Dat is namelijk mogelijk.


Het lampje knippert niet, en is dus uit? Modem is overigens niet op de versterker aangesloten, maar via splitter direct op AOP.
Richard Z
Oud Community Moderator
Oud Community Moderator
  • 387Reacties
  • 50Oplossingen
  • 3Likes
Ik denk dat het een LED is dat gaat knipperen, op het moment dat er op het retourpad data terug gaat.
LED uit, dat er geen data op retourpad terug gaat en bij knipperen dat er data terug gaat en blijft deze branden dat er veel data retour gaat.

Doordat je modem buiten de versterker omgaat, zie je dat lampje niet branden of knipperen.
Je gebruikt enkel retourpad om op je mediabox iets te bestellen en dat is een fractie van een seconde.

Bekijk in context

Jackflash
topicstarter
Ontdekker
  • 4Reacties
  • 0Oplossingen
  • 0Likes
ok! dank voor de reacties!

Uitgelicht topic