Sashan65
Liefhebber
  • 27Posts
  • 0Oplossingen
  • 7Likes

Haperend en stilstaand beeld bij afspelen opnames.

Heb dat bij het bekijken van een opname het beeld regelmatig even stopt. Soms gaat de opname dan na een paar seconden weer verder en soms moet ik de opname iets doorspoelen voordat deze verder gaat.

Daarnaast valt ons ook op dat de opnames niet altijd volledig worden opgenomen, ondanks dat er ingesteld staat dat de opname 15 minuten extra opneemt.
1 Geaccepteerde oplossing

Geaccepteerde oplossingen
Steefb
Expert
Expert
  • 9819Posts
  • 1786Oplossingen
  • 3044Likes
Waar kijk je op ?

Is het de mediabox?

Ga eens naar opties. > voorkeur instellingen> automatische schijf beheer. Zet deze daar uit. Test nu of het beter gaat. Dan kunnen wij even verder kijken. ook mag de schrijf niet te vol zijn.

Heb je hem al eens gereset?Uitgebreide Instellingen > Mediabox XL > Fabrieksreset
Half uurtje van de stroom wil ook wel eens helpen.

Bekijk in context

5 Reacties 5
Steefb
Expert
Expert
  • 9819Posts
  • 1786Oplossingen
  • 3044Likes
Waar kijk je op ?

Is het de mediabox?

Ga eens naar opties. > voorkeur instellingen> automatische schijf beheer. Zet deze daar uit. Test nu of het beter gaat. Dan kunnen wij even verder kijken. ook mag de schrijf niet te vol zijn.

Heb je hem al eens gereset?Uitgebreide Instellingen > Mediabox XL > Fabrieksreset
Half uurtje van de stroom wil ook wel eens helpen.

Bekijk in context

Sashan65
topicstarter
Liefhebber
  • 27Posts
  • 0Oplossingen
  • 7Likes
Super bedankt.
Dacht al zoiets, maar wilde het even zeker weten.

Ga het gelijk aanpassen.
Sashan65
topicstarter
Liefhebber
  • 27Posts
  • 0Oplossingen
  • 7Likes
Nou gefixt hoor.

Bedankt
Lycke
Community Moderator
Community Moderator
  • 11329Posts
  • 870Oplossingen
  • 3964Likes
Hey @Sashan65. Super dat je de Community gevonden hebt om dit te delen! En top dat het zo snel en makkelijk opgelost is ^^ #LekkerBezig @Steefb!
ysdejong
Gedreven Ontdekker
  • 9Posts
  • 0Oplossingen
  • 2Likes
Bij mij haperde het geluid af en toe en kreeg ik wel eens een soort rimpeling in het beeld.
Ik las ergens een tip om de zenders opnieuw op te halen via Mijn Ziggo. Dit heb ik geprobeerd en het probleem lijkt een stuk minder en is misschien zelfs opgelost, Dit moet ik eerst enige tijd bekijken.