sb5mwb
Ontdekker
  • 5Reacties
  • 1Oplossingen
  • 0Likes

Err SP 0.1.6

Ook hier problemen met installeren van de MediaXL box en de foutmelding SP 0.1.6/CS1004. Inmiddels een 2e vervangende mediabox ontvangen maar ook daar de foutmelding. Alles geprobeerd, telfonisch consult, 

andere HDMI kabel, andere HDMIpoort, andere coaxkabel, direct op de hoofdaansluiting, Smartcard eruit/erin....... 

Moderator Alex.... kan jij svp de oplossing geven? 

2 Geaccepteerde oplossingen

Geaccepteerde oplossingen
sb5mwb
topicstarter
Ontdekker
  • 5Reacties
  • 1Oplossingen
  • 0Likes
Erik S Z
Community Moderator
Community Moderator
  • 1192Reacties
  • 140Oplossingen
  • 189Likes

Hi @sb5mwb! Sorry voor de late reactie allereerst. Het is erg druk en jammer genoeg lopen we hierdoor achter qua topics.

 

Ik zie dat er inmiddels contact is geweest met onze helpdesk over de problemen en dat er al een monteur langs is geweest. Als het goed is heeft de monteur het probleem kunnen verhelpen door één en ander te vervangen. Fijn! Geniet van de diensten 🙂

Bekijk in context

4 Reacties 4
sb5mwb
topicstarter
Ontdekker
  • 5Reacties
  • 1Oplossingen
  • 0Likes
sb5mwb
topicstarter
Ontdekker
  • 5Reacties
  • 1Oplossingen
  • 0Likes

@Alex Z🙂🙏

Erik S Z
Community Moderator
Community Moderator
  • 1192Reacties
  • 140Oplossingen
  • 189Likes

Hi @sb5mwb! Sorry voor de late reactie allereerst. Het is erg druk en jammer genoeg lopen we hierdoor achter qua topics.

 

Ik zie dat er inmiddels contact is geweest met onze helpdesk over de problemen en dat er al een monteur langs is geweest. Als het goed is heeft de monteur het probleem kunnen verhelpen door één en ander te vervangen. Fijn! Geniet van de diensten 🙂

Bekijk in context

sb5mwb
topicstarter
Ontdekker
  • 5Reacties
  • 1Oplossingen
  • 0Likes

yesss, je collega heeft de huis/muuraansluiting volledig vervangen want daar zat t probleem en niet in de mediabox zelf. 

Uitgelicht topic