1
Vraag
2
Reacties
hermansi

Level 2
  • 4Posts
  • 0Oplossingen
  • 2Likes

Afstandsbediening - Volume bedienen doet het wel tijdens instellen maar niet na bevestiging

als ik de afstandsbediening vd next koppel aan mijn Sony (Kdl-) dan kan ik wel het volume bedienen, maar als ik deze opsla en uit de instellingen ga dan werkt het volume wijzigen niet meer. 

Oplossing

Geaccepteerde oplossingen
Alex
Community Moderator
Community Moderator
  • 9358Posts
  • 1099Oplossingen
  • 4206Likes

Hi @hermansi,

 

Irritant dat het niet lukt! Als het tijdens het koppelen goed gaat, maar na het opslaan niet meer staat mogelijk de instelling "Bepaal je volume" niet goed. Deze optie wordt zichtbaar wanneer er een televisie en audioset zijn ingesteld en is te vinden via Menu > Tandwiel > Beeld & Geluid > Bepaal je volume.

 

Stel je voor, de instelling "Bepaal je volume" staat ingesteld op je audioset. jij stelt vervolgens met de "koppel je afstandsbediening" je Sony televisie in, dat lijkt ook goed te werken, maar zodra je het menu verlaat dan staat die "Bepaal je volume" nog steeds op de audioset. Die moet op de televisie worden ingesteld.

 

Ik hoop dat het hiermee lukt!

Bekijk in context

8 Reacties 8
Gio2903

Level 17
  • 3289Posts
  • 170Oplossingen
  • 2404Likes

heb je hier modelnummer ingetoetst of gewoon dat standaard menu die gewoon wat gaat proberen?

hermansi
Topicstarter
Level 2
  • 4Posts
  • 0Oplossingen
  • 2Likes

Het model nummer.

het vreemde is dat nadat de next wat gezocht heeft en terug komt de volume knoppen werken, maar na bevestiging ze het niet meer doen. 😞 alle andere knoppen doen het.

Bert

Level 21
T.E.A.M.
  • 77231Posts
  • 5244Oplossingen
  • 22896Likes

Ik lees dit vaker van Sony, mogelijk kan een Ziggo moderator dit eens dieper in de organisatie wegleggen en kan gekeken worden waarom dit met Sony vaker plaatsvindt.

Gio2903

Level 17
  • 3289Posts
  • 170Oplossingen
  • 2404Likes

ik kan me nog herinneren dat als je de kleine afstandsbediening hebt (zonder lampjes in de toetsen) en een arris next (die met een + en - toets op de voorkant) dit inderdaad kan gebeuren. met de grote afstandsbediening werkt het vervolgens wel. kun je even aangeven welke next en AB je hebt?

hermansi
Topicstarter
Level 2
  • 4Posts
  • 0Oplossingen
  • 2Likes

Ik heb een arris next met een afstandsbediening met oplichtende toetsen als je de afstandsbediening beweegt. (Geen idee of dit kleine of grote is 😉 )

Tv is Sony kdl-40nx710 en ik heb kdl- ingegeven om te zoeken. Als ik 40nx ingeeft doen de volume en mute knoppen helemaal niks ook niet na het zoeken. Bij zoeken met kdl- werken ze wel na zoeken, maar niet meer na bevestigen.

moet erbij zeggen dat 2 updates geleden de volume en mute knoppen het wel deden!

Gio2903

Level 17
  • 3289Posts
  • 170Oplossingen
  • 2404Likes

ja de grote is dat haha, dan weet ik t ook niet helaas..

Alex
Community Moderator
Community Moderator
  • 9358Posts
  • 1099Oplossingen
  • 4206Likes

Hi @hermansi,

 

Irritant dat het niet lukt! Als het tijdens het koppelen goed gaat, maar na het opslaan niet meer staat mogelijk de instelling "Bepaal je volume" niet goed. Deze optie wordt zichtbaar wanneer er een televisie en audioset zijn ingesteld en is te vinden via Menu > Tandwiel > Beeld & Geluid > Bepaal je volume.

 

Stel je voor, de instelling "Bepaal je volume" staat ingesteld op je audioset. jij stelt vervolgens met de "koppel je afstandsbediening" je Sony televisie in, dat lijkt ook goed te werken, maar zodra je het menu verlaat dan staat die "Bepaal je volume" nog steeds op de audioset. Die moet op de televisie worden ingesteld.

 

Ik hoop dat het hiermee lukt!

hermansi
Topicstarter
Level 2
  • 4Posts
  • 0Oplossingen
  • 2Likes

Top, dat was het probleem! 
hartelijk dank voor de info. Het werkt nu!

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic