PHX

Stamgast
  • 2Posts
  • 0Oplossingen
  • 1Likes

wifi van het modem uitzetten

Ik probeer een TP-Link Deco M4 wifibooster te installeren.

Als eerste moet ik daarvoor de wifi van het modem uitzetten. (Technicolor TC7210.Z)

De Ziggo pagina waar ik dit kan geeft aan dat de gebruikersnaam van mijn modem niet klopt.

Het modem heb ik al enkele keren gereset. Vervolgens laptop en modem via kabel verbonden.

Maar helaas geen resultaat.

1 Oplossing

Geaccepteerde oplossingen
Bert
Super Expert
Super Expert
  • 56359Posts
  • 3703Oplossingen
  • 13494Likes

Als je de resetknop 30 seconden hebt ingedrukt, dan is er een volledige reset.

 

De standaard inlognaam is: ziggo

en het wachtwoord is: draadloos

 

Bert_0-1644316411501.png

 

Bekijk in context

3 Reacties 3
Bert
Super Expert
Super Expert
  • 56359Posts
  • 3703Oplossingen
  • 13494Likes

Als je de resetknop 30 seconden hebt ingedrukt, dan is er een volledige reset.

 

De standaard inlognaam is: ziggo

en het wachtwoord is: draadloos

 

Bert_0-1644316411501.png

 

SnarF007

Gedreven Raadgever
  • 231Posts
  • 7Oplossingen
  • 79Likes

@PHX Wil je alleen de WIFI uit van het Ziggo modem? Of bedoel je dat je Ziggo modem in Bridge mode wilt hebben? In bridge mode zorgt het Modem alleen voor de connectie naar het internet en zal je 1ste Deco als router werken.
Hier is meer informatie te vinden:
https://www.ziggo.nl/klantenservice/internet-wifi/bridge-modus#Technicolor

 

 

PHX
topicstarter
Stamgast
  • 2Posts
  • 0Oplossingen
  • 1Likes

Dankjewel. Alles wekt nu zo als het moet.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic