1
Vraag
2
Reacties
harrysteen

Level 1
  • 2Posts
  • 0Oplossingen
  • 1Likes

vraag mbt modem - tp-link

ik heb al geruime tijd al mijn apparatuur bekabeld aangesloten en een tp-link met 3 x deco-m4

mijn versterker streamt via de bekabeling, de bediening (BLUEOS) doe ik via een app op mijn telefoon of mac.

het netwerk en wifi zijn dus met elkaar verbonden (de NAD T778 versterker maakt geen gebruik van wifi)

 

nu heb ik een nieuwe modem ("glasvezel") van Ziggo geïnstalleerd en lijken het wifi (nieuwe) netwerk en het bekabelde netwerk gescheiden te zijn.

 

alles factory reset, (versterker, maar niets lijkt het probleem op te lossen

 

hellup!!!

harry

 

Oplossing

Geaccepteerde oplossingen
Pasi

Level 18
Expert
  • 6755Posts
  • 390Oplossingen
  • 3281Likes

Hallo,

 

hebt u de Deco set toevallig in Router mode staan ?

Als de Deco set in Router mode staat, dan zorgt o.a. de firewall functie ( in de Deco router ), dat het Wifi netwerk, niet via de 'voorkant' bereikbaar is.

Hebt u de Deco set alleen voor beter wifi, dan kan u de set beter in AccessPoint mode zetten. Dan wordt bekabeld en wifi één netwerk.


Leest u dit eens: Leidraad voor TP-Link DECO, misschien staan daar nog wat tips in die u nog niet kent.

Bekijk in context

2 Reacties 2
Pasi

Level 18
Expert
  • 6755Posts
  • 390Oplossingen
  • 3281Likes

Hallo,

 

hebt u de Deco set toevallig in Router mode staan ?

Als de Deco set in Router mode staat, dan zorgt o.a. de firewall functie ( in de Deco router ), dat het Wifi netwerk, niet via de 'voorkant' bereikbaar is.

Hebt u de Deco set alleen voor beter wifi, dan kan u de set beter in AccessPoint mode zetten. Dan wordt bekabeld en wifi één netwerk.


Leest u dit eens: Leidraad voor TP-Link DECO, misschien staan daar nog wat tips in die u nog niet kent.

harrysteen
Topicstarter
Level 1
  • 2Posts
  • 0Oplossingen
  • 1Likes

dank, ga ik proberen / checken

 

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic