1
Vraag
2
Reacties
andygt500

Stamgast
  • 7Posts
  • 0Oplossingen
  • 1Likes

portforwarding werkt niet

beste, 

 

gisteren mijn nieuw modem/ box aangesloten. 

 

bij het oude ubee modem werkte na de port forwarding alles gewoon. 

 

bij deze echter niet, poort 22 en 873 blijven dicht. 

 

upnp staat uit. na herstart nog steeds hetzelfde

1 Oplossing

Geaccepteerde oplossingen
Carlien
Community Moderator
Community Moderator
  • 359Posts
  • 34Oplossingen
  • 120Likes

Hej Andy! 

Daar was ik al! Ik begrijp dat het niet helemaal lekker gaat met de poorten van je nieuwe modem. Het modem staat al in iPv4. Zou je je NAS eens in DMZ willen zetten en het dan nogmaals proberen? 

Werkt het dan nog steeds niet? Dan is het geen Port Forwarding probleem. 

Bekijk in context

16 Reacties 16
Richard G.
Expert
Expert
  • 734Posts
  • 48Oplossingen
  • 314Likes

Hoe heb je getest dat deze dichtblijven?

Je hebt dus een SSH server draaien intern?

 

Kun je eens op grc.com gaan kijken en dan bij Shields up de poorten testen (daar kun je ook specifieke poorten testen) en dan kijken wat die zegt?

 

andygt500
topicstarter
Stamgast
  • 7Posts
  • 0Oplossingen
  • 1Likes

mijn nas service gebruikt deze poorten inderdaad. 

 

gcshield zegt ook dat alle poorten dicht zijn, en dat klopt, want de synolgy rsync werkt ook. niet 

Karel.

Gedreven Raadgever
  • 291Posts
  • 29Oplossingen
  • 121Likes

Controleer of maak je portforwarding regels in de Connectbox (nieuwe modem)

Heb je Ipv6 instellingen en zit je in fUPC gebied dan moet je modem in Ipv4 Only mode staan. 

Anders gaat het niet werken.

andygt500
topicstarter
Stamgast
  • 7Posts
  • 0Oplossingen
  • 1Likes

fUPC? je bedoelt former upc? nee, is altijd ziggo geweest of @Home

 

ik zie nergens waar ik ip4 only kan instellen? 

Karel.

Gedreven Raadgever
  • 291Posts
  • 29Oplossingen
  • 121Likes

klopt , weet niet of @Home fUPC of voormalig fZiggo is.

Ik weet alleen dat als IPv6 aanstaat dat het portforwarden in fUPC niet werkt.

Alleen Ziggo kan het modem in IPv4 only zetten dat kan je zelf niet.

andygt500
topicstarter
Stamgast
  • 7Posts
  • 0Oplossingen
  • 1Likes

ja is voormalig @home ziggo. geen upc geweest. 

 

zucht.... hoe ga ik dit nu aanvragen? 

Karel.

Gedreven Raadgever
  • 291Posts
  • 29Oplossingen
  • 121Likes

hoe zien je port forward regels in je connect box eruit?

 

Is je lan netwerk adres gewijzigd bijv van 192.168.0.x naar 192.168.178.x?

andygt500
topicstarter
Stamgast
  • 7Posts
  • 0Oplossingen
  • 1Likes
 
Karel.

Gedreven Raadgever
  • 291Posts
  • 29Oplossingen
  • 121Likes

Dat lijk goed.

Het ip adres is daadwerklijk van je NAS neem ik aan.

Zelf heb ik port forward regels maar dan heb ik bij poortreeks niet port-port maar gewoon enkel ingevuld

dus

ipadresNAS | 22   | 22   | Both | ingeschakeld

ipadresNAS | 873 | 873 | Both | ingeschakeld

 

andygt500
topicstarter
Stamgast
  • 7Posts
  • 0Oplossingen
  • 1Likes

ja kan weinig aan fout gaan, via het oude ubee modem werkte het ook allemaal prima. 

 

 

andygt500
topicstarter
Stamgast
  • 7Posts
  • 0Oplossingen
  • 1Likes

 hoe kan ik aanvragen of ze dan het modem ipv4 only willen maken? als het probleem daar ligt

Karel.

Gedreven Raadgever
  • 291Posts
  • 29Oplossingen
  • 121Likes

Op werkdagen komt hier een ziggo moderator langs die kan dat oppikken.

en anders de chat of helpdesk.

Carlien
Community Moderator
Community Moderator
  • 359Posts
  • 34Oplossingen
  • 120Likes

Hej Andy! 

Daar was ik al! Ik begrijp dat het niet helemaal lekker gaat met de poorten van je nieuwe modem. Het modem staat al in iPv4. Zou je je NAS eens in DMZ willen zetten en het dan nogmaals proberen? 

Werkt het dan nog steeds niet? Dan is het geen Port Forwarding probleem. 

Voort92

Stamgast
  • 3Posts
  • 0Oplossingen
  • 0Likes

Hoi, ik was opzoek naar een topic voor het activeren van Portforwarding Ik zie in meerdere topics deze vraag langskomen en daarbij een Ziggo Admin dit wijzigen in de modem, maar de meeste zijn gesloten, dus vandaar mijn vraag hier:

 

In mijn ouderlijk huis maakte ik gebruik van een portforwarding voor een Plex-Media server. Deze draaide daar altijd zonder problemen en er kon overal vandaan gekeken worden buitenhuis. Ik ben zelf nu verhuist en nu kan er niet bij mijn ouders gekeken worden. Het lijkt een probleem met de Portforwarding, maar ik kan dit niet goed testen, omdat deze functie er niet inzit. In mijn server settingen blijft deze ook een melding geven dat er niet vanuit buitenshuis bereikbaarheid is (of beperkt).

Erik S
Community Moderator
Community Moderator
  • 2225Posts
  • 337Oplossingen
  • 530Likes

Goedemorgen @Voort92! Goed dat je hier op de Community om hulp vraagt 🙂 Mijn goed bedoelde advies is om zelf even een topic aan te maken en daar alle relevante informatie te delen. Onze leden kunnen dan samen met jou onderzoeken wat er fout gaat.

Voort92

Stamgast
  • 3Posts
  • 0Oplossingen
  • 0Likes

Goedemorgen @Erik S , Ik zie bij verschillende topics, ook de vraag vaker langskomen, dus vandaar dat ik deze eronder heb geplakt. Ik zal wel een nieuw topic openen.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic