1
Vraag
2
Reacties
Janiwel

Level 2
  • 3Posts
  • 0Oplossingen
  • 1Likes

port forwarding werkt niet

Afgelopen week de nieuwe Connectbox Giga ontvangen. Meteen de oude vervangen en daarin dezelfde port-forwarding regels laten (uPNP) plaatsen door mijn servers, echter het werkt niet. Ik kan nu niet vanaf een andere locatie bij mijn server(s). Kan iemand mij hiermee helpen alsjeblieft?

Oplossing

Geaccepteerde oplossingen
Bert

Level 21
Super Expert
  • 63118Posts
  • 4364Oplossingen
  • 16629Likes

UPnP lijkt niet altijd lekker te werken.

Probeer eens UPnP uit te zetten alle port forwards verwijderen, 30 seconden de stroom van het modem af en de port forwards handmatig toepassen.

Bekijk in context

4 Reacties 4
Bert

Level 21
Super Expert
  • 63118Posts
  • 4364Oplossingen
  • 16629Likes
Janiwel
Topicstarter
Level 2
  • 3Posts
  • 0Oplossingen
  • 1Likes

ik heb het niet handmatig gedaan maar via uPnP, zoals ik dat ook heb laten doen op de vorige modem. Daarop werkte het wel ( dat was afgelopen maandag nog). Dus de regels staan al in de modem.

Bert

Level 21
Super Expert
  • 63118Posts
  • 4364Oplossingen
  • 16629Likes

UPnP lijkt niet altijd lekker te werken.

Probeer eens UPnP uit te zetten alle port forwards verwijderen, 30 seconden de stroom van het modem af en de port forwards handmatig toepassen.

Janiwel
Topicstarter
Level 2
  • 3Posts
  • 0Oplossingen
  • 1Likes

Yes, Bert, dat was de oplossing. De door uPnP aangemaakte regels kon ik niet verwijderen. Daarom de server uitgezet daarna de modem van de stroom zoals je zei. Toen waren de regels weg en kon ik het handmatig doen. Nu werkt alles weer zoals het hoort. Hartstikke bedankt.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Polls
Ga je voor een film of een serie?

Uitgelicht topic