1
Vraag
2
Reacties
bderuiter

Level 2
  • 4Posts
  • 1Oplossingen
  • 0Likes

poort-forwarding lukt niet

Ik probeer een aantal poorten (o.a. 1701, 4500 en 500) 'open' te zetten op mijn smart wifi-modem maar dat lukt niet.

Er staan al wel poorten open maar er 1 toevoegen lukt niet, of beter gezegd, werkt niet, want de regel komt wel in de lijst te staan.

  • UPnP staat uit.
  • Bij eerder toegevoegde poorten werkt de forwarding wel/nog steeds.
  • Modem is opnieuw opgestart.

Ik heb geen idee wat ik nog meer kan doen, tips?

Oplossing

Geaccepteerde oplossingen
bderuiter
Topicstarter
Level 2
  • 4Posts
  • 1Oplossingen
  • 0Likes

Ik heb de vpn-server nu ingesteld met PPTP en die poort wordt wel doorgestuurd, er is dus iets met het andere protocol.

Bekijk in context

5 Reacties 5
Bert

Level 21
T.E.A.M.
  • 77368Posts
  • 5253Oplossingen
  • 22966Likes

Draait er al wel een service achter die antwoord geeft als je probeert verbinding te maken vanuit buiten naar binnen?

bderuiter
Topicstarter
Level 2
  • 4Posts
  • 1Oplossingen
  • 0Likes

Op mijn Synology NAS draait een vpn-server (L2TP/IPSec) die, als het goed is, gebruik maakt van deze poorten.

bderuiter
Topicstarter
Level 2
  • 4Posts
  • 1Oplossingen
  • 0Likes

Ik heb de vpn-server nu ingesteld met PPTP en die poort wordt wel doorgestuurd, er is dus iets met het andere protocol.

S4R

Level 16
  • 2058Posts
  • 72Oplossingen
  • 1297Likes

@bderuiter  schreef:

Op mijn Synology NAS draait een vpn-server (L2TP/IPSec) die, als het goed is, gebruik maakt van deze poorten.


Je kan beter de OpenVPN variant gebruiken die is veiliger en daar hoef je maar 1 poort voor open te zetten.

bderuiter
Topicstarter
Level 2
  • 4Posts
  • 1Oplossingen
  • 0Likes

Was alleen even om te testen, dat lukte dus wel

 

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic