arjang

Gedreven Ontdekker
  • 11Posts
  • 0Oplossingen
  • 1Likes

lijst van Gereserveerd IP-adres wordt niet meer getoond

Sinds kort word op de connect box niet meer mijn lijst met 'Gereserveerd IP-adres' getoond.

Alle apparaten werken naar behoren, hebben connectie, maar ik zie ze niet meer.

Niet bij 'Bekabeld verbonden apparaten: 0'

Niet bij 'Verbonden apparaten'

en niet bij 'Gereserveerd IP-adres'status.jpgverbonden apparaten.jpggereserveerde adressen.jpg

1 Oplossing

Geaccepteerde oplossingen
Paul
Community Moderator
Community Moderator
  • 9916Posts
  • 847Oplossingen
  • 2385Likes

Goedemorgen @arjang en een warm welkom op de Community,

Wat vreemd dat je de op het modem aangesloten apparaten niet terugziet onder  "Verbonden apparaten" op het moment dat je dit controleerd via de routerinterface van het SmartWifi (Connectbox) modem!  Heb je naast het resetten van het Modem ook al eens het modem naar fabrieksinstellingen gereset? Stel daarna opnieuw het modem in d.m.v. de SmartWifi app Controleer daarna opnieuw of je nu wel de aangesloten apparaten terugzie in de routerinterface van het modem. Laat maar weten of het gelukt is. 

Bekijk in context

6 Reacties 6
Bert
Super Expert
Super Expert
  • 51276Posts
  • 3224Oplossingen
  • 11694Likes

Heb je de Connectbox al een keer 30 seconden van de stroom gehad?

arjang
topicstarter
Gedreven Ontdekker
  • 11Posts
  • 0Oplossingen
  • 1Likes

ja zeker, meerdere keren. Wilt soms even helpen, maar als deze er is dan na een paar minuten is de lijst weer verdwenen.

Bert
Super Expert
Super Expert
  • 51276Posts
  • 3224Oplossingen
  • 11694Likes

Dit is een klant helpt klant forum waar Ziggo moderators/medewerkers, zij hebben Ziggo voor hun naam staan, meestal binnen een werkdag (ma-vr) langskomen in ieder topic.

Zorg dat je postcode en huisnummer in je Ziggo community profiel staan, deze zijn niet openbaar te zien, dan kunnen gelijk de juiste gegevens erbij gepakt worden.
Na klik op onderstaande link, op de volgende pagina naar beneden scrollen:
https://community.ziggo.nl/t5/user/myprofilepage/tab/personal-profile:personal-info

Paul
Community Moderator
Community Moderator
  • 9916Posts
  • 847Oplossingen
  • 2385Likes

Goedemorgen @arjang en een warm welkom op de Community,

Wat vreemd dat je de op het modem aangesloten apparaten niet terugziet onder  "Verbonden apparaten" op het moment dat je dit controleerd via de routerinterface van het SmartWifi (Connectbox) modem!  Heb je naast het resetten van het Modem ook al eens het modem naar fabrieksinstellingen gereset? Stel daarna opnieuw het modem in d.m.v. de SmartWifi app Controleer daarna opnieuw of je nu wel de aangesloten apparaten terugzie in de routerinterface van het modem. Laat maar weten of het gelukt is. 

Bekijk in context

arjang
topicstarter
Gedreven Ontdekker
  • 11Posts
  • 0Oplossingen
  • 1Likes

Hallo Paul,

 

modem teruggezet naar fabrieksinstellingen.

Alles weer ingesteld, lijsten worden weer weergegeven.

Bedankt, ik kijk het de komende dagen aan, maar het lijkt opgelost.

Paul
Community Moderator
Community Moderator
  • 9916Posts
  • 847Oplossingen
  • 2385Likes

@arjang Super dat het weer werkt! Houd maar even in de gaten of het zo blijft. Alvast een prettig weekend gewenst! 😉

Uitgelicht topic