TSiem
Gedreven Ontdekker
  • 10Reacties
  • 0Oplossingen
  • 3Likes

internet valt weg

Ik ben al maanden aan het klooien met een instabiele internetverbinding. Inmiddels hebben verschillende monteurs hardware vervangen: nieuwe AOP, nieuwe splitter, nieuwe coax, nieuw modem. Modem staat in de meterkast, vlak bij AOP. De verbinding in de buurt van het modem lijkt goed, maar alleen in een straal van 3 meter. Rest van het huis wel verbinding met het modem, geen internet. Vanochtend ineens weer een paar uur verbinding overal, nu weer weg.

 

Zou iemand met mij mee willen kijken asjeblieft, want inmiddels redelijk wanhopig en weet niet waar het aan zou kunnen liggen. 

1 Geaccepteerde oplossing

Geaccepteerde oplossingen
Bert!
Super Expert
Super Expert
  • 42187Reacties
  • 2416Oplossingen
  • 8878Likes

Dat is altijd even uitzoeken welk apparaat het best op welke band reageert.

In de wifi instellingen van de apparaten die de wifi verbinding maken, laat ik dan de niet lekker werkende band Vergeten, dan maakt hij er ook geen verbinding meer mee.

 

Bekijk in context

10 Reacties 10
Bert!
Super Expert
Super Expert
  • 42187Reacties
  • 2416Oplossingen
  • 8878Likes

Om je signaal te kunnen beoordelen, kun je hier uit je modem de volledige pagina's van downstream en upstream waarden plaatsen met een schermafbeelding en de laatste dagen Netwerk historie?

Waar vind ik de up- en downstreamwaardes van mijn modem?

https://community.ziggo.nl/t5/Tips-van-Ziggo/Waar-vind-ik-de-up-en-downstreamwaarden-van-mijn-modem/...

En kun je een foto hier plaatsen van de eerste plaats waar Ziggo je huis binnenkomt met eventuele splitters en versterkers op de foto?

 
TSiem
topicstarter
Gedreven Ontdekker
  • 10Reacties
  • 0Oplossingen
  • 3Likes

Schermafbeelding 2021-04-07 om 14.05.15.png

Schermafbeelding 2021-04-07 om 14.05.43.png

Schermafbeelding 2021-04-07 om 14.06.22.png

TSiem
topicstarter
Gedreven Ontdekker
  • 10Reacties
  • 0Oplossingen
  • 3Likes

 

Schermafbeelding 2021-04-07 om 14.06.56.png

TSiem
topicstarter
Gedreven Ontdekker
  • 10Reacties
  • 0Oplossingen
  • 3Likes

aop.jpg

modem en AOP.jpg

TSiem
topicstarter
Gedreven Ontdekker
  • 10Reacties
  • 0Oplossingen
  • 3Likes

@Bert! super wanneer je mee wilt kijken!

Bert!
Super Expert
Super Expert
  • 42187Reacties
  • 2416Oplossingen
  • 8878Likes

Ik zie zo geen afwijkingen in het signaal.

 

Kijk eens met Wifi Analyzer of er zich geen wifizenders van buren op hetzelfde kanaal zitten als van jezelf.

 

Probeer eens om 2,4 GHz en 5 GHz verschillende namen te geven en dan verbinding te maken met de wifizender die het best bij het apparaat past.

TSiem
topicstarter
Gedreven Ontdekker
  • 10Reacties
  • 0Oplossingen
  • 3Likes

@Bert! dank, dat ga ik proberen.

TSiem
topicstarter
Gedreven Ontdekker
  • 10Reacties
  • 0Oplossingen
  • 3Likes

@Bert! Ik deel geen kanalen met de buren. Twee namen voor 2,4 en 5 GHz is gedaan. Het werkt (nu). Het signaal op 2,4 GHz lijkt beter. Moet ik dan ook de automatische keuze voor netwerk uitzetten? En welke apparaten adviseer je op welke band?

Bert!
Super Expert
Super Expert
  • 42187Reacties
  • 2416Oplossingen
  • 8878Likes

Dat is altijd even uitzoeken welk apparaat het best op welke band reageert.

In de wifi instellingen van de apparaten die de wifi verbinding maken, laat ik dan de niet lekker werkende band Vergeten, dan maakt hij er ook geen verbinding meer mee.

 

Bekijk in context

TSiem
topicstarter
Gedreven Ontdekker
  • 10Reacties
  • 0Oplossingen
  • 3Likes

@Bert! veel dank. Ik hoop dat het hiermee opgelost is. Anders zal ik het hier nogmaals posten.

Uitgelicht topic