vasty

Gedreven Raadgever
  • 87Posts
  • 2Oplossingen
  • 18Likes

Wifispots doet het plotseling niet meer! alles al geprobeerd,Ziggo geeft niet thuis

Hallo, ik heb sinds een paar weken dat ik niet kan verbinden met wifispots, ik kwam erachter dat je daarvoor je modem in router stand moest hebben, dat heb ik gedaan weer niks, alle instellingen nagelopen!zelfs tot certificaat installeren toe terwijl dit niet eens perse nodig zou moeten zijn, ook afstand geprobeerd maar in principe moet je via je eigen modem ook kunnen aanmelden erop!

Ik weet niet meer wat ik ermee aan moet, wat ik ook probeer hij doet het niet, en volgens ziggo zou aan hun kant alles goed staan,maar er moet iets niet in orde zijn! ik heb het nu op meerdere apparaten geprobeerd al en ben er op zijn zachts gezegd niet blij mee!

En ik wil heel snel een oplossing!want ik kan geen mobiel internet betalen!

erg frustrerend!

1 Oplossing

Geaccepteerde oplossingen
vasty
topicstarter
Gedreven Raadgever
  • 87Posts
  • 2Oplossingen
  • 18Likes

Hi, bedankt maar de wifispots doet het weer! ik moet alleen nog even de modem testen of die nog in zowel bridgemode als routermode kan zetten.

Samsung galaxy light een oude tablet, en een blackview smartphone maar de smartphone gebruik ik het meeste de tablet is alleen voor de navigatie,dus die update ik alleen even voor ik ga!

Bekijk in context

40 Reacties 40
Bert
Super Expert
Super Expert
  • 56451Posts
  • 3714Oplossingen
  • 13525Likes

Staat Wifispots op aan in je Mijn Ziggo?

Mijn Ziggo -> Producten -> Naar beneden scrollen tot:

 

Bert_0-1651503150868.png

 

vasty
topicstarter
Gedreven Raadgever
  • 87Posts
  • 2Oplossingen
  • 18Likes

Hallo, ja zeker dat heb ik meermalen gecheckt!ik heb ook paar keer wachtwoord veranderd op advies Ziggo klantenservice maar nee nog zelfde!

Bert
Super Expert
Super Expert
  • 56451Posts
  • 3714Oplossingen
  • 13525Likes

@vasty "maar in principe moet je via je eigen modem ook kunnen aanmelden erop!"

 

Nee, dat is niet mogelijk, omdat je, als je altijd Wifispots hebt aanstaan en je eigen wifi, je apparaat mogelijk met wifispots in verbinding blijft van je eigen modem.

Modems hebben een blacklist voor apparaten die via het eigen modem ingelogd zijn geweest.

In oudere modems kon je die blacklist zien, in nieuwe modems is die blacklist niet te zien.

vasty
topicstarter
Gedreven Raadgever
  • 87Posts
  • 2Oplossingen
  • 18Likes

Dat zal wel maar feit blijft dat wifispots het niet doet, terwijl dit het altijd wel gedaan heeft zelfs in bridgemode!dus heel gek is dit!

vasty
topicstarter
Gedreven Raadgever
  • 87Posts
  • 2Oplossingen
  • 18Likes

Dat zal wel maar feit blijft dat wifi spots het niet doet, terwijl dit het altijd wel gedaan heeft zelfs in bridgemode!dus heel gek is dit!

Bert
Super Expert
Super Expert
  • 56451Posts
  • 3714Oplossingen
  • 13525Likes

In bridge modus Wifispots kunnen gebruiken?

Dan is er iets niet goed gegaan: Bridge-modus aanzetten | Ziggo | Klantenservice

 

  • Je kunt Wifispots niet meer gebruiken.
robinjoo19
Expert
Expert
  • 2026Posts
  • 25Oplossingen
  • 580Likes

dat is een fabel/ iets wat niet vaak wordt toegepast

 

toen ik de connectbox nog had in 2016-2019 ish kon ik gewoon van wifi spot gebruik maken doormiddel van speciale bootfile

vasty
topicstarter
Gedreven Raadgever
  • 87Posts
  • 2Oplossingen
  • 18Likes

Halve dag bijna bezig geweest ermee en met de modem in router stand zetten, wordt ik gister wakker en om ermee verder te gaan stond de modem ineens weer in bridge mode!wat lopen ze nu van Ziggo zonder mijn toestemming in mijn modem te kloten!ik heb al geen privacy meer!blijf eraf! Ziggo zeker ook omdat jullie ermee kwamen dat die in router mode moest!nu kan ik niet meer inloggen niks! echt ronduit waardeloos geworden dat Ziggo!

vasty
topicstarter
Gedreven Raadgever
  • 87Posts
  • 2Oplossingen
  • 18Likes

En het erge nog van dit alles is, is dat de modem nu dus in bridgemode staat terwijl er in het modem aangegeven wordt dat die in routermode staat!nu wordt die helemaal mooi!

terwijl ik een publieke ip adres in de netwerk adapter heb!wtf!

vasty
topicstarter
Gedreven Raadgever
  • 87Posts
  • 2Oplossingen
  • 18Likes

net contact gehad via de chat ziggo met ali die zei dat ik de modem moest resetten, dat heb ik gedaan maar blijft zelfde, ik krijg terwijl de modem router aangeeft nog steeds een publiekelijk adres dat betekent dat bridgemode en routermode tegelijk aan zijn?dat maak ik erop uit zo dit had ik graag weer goed gezet gehad!!!

Bert
Super Expert
Super Expert
  • 56451Posts
  • 3714Oplossingen
  • 13525Likes

@vasty Morgen komt een Ziggo moderator hier langs om te zien wat er gebeurt is en wat r moet gebeuren.

Zij kunnen diep in de systemen en de juiste stappen zetten en/of de juiste mensen bereiken.

vasty
topicstarter
Gedreven Raadgever
  • 87Posts
  • 2Oplossingen
  • 18Likes

Het duurt nogal! verwacht niet dat ik aardig ga zijn als ik bel! en als het moet kom ik langs!ik ben woest!want ziggo doet dit expres bij me!!

vasty
topicstarter
Gedreven Raadgever
  • 87Posts
  • 2Oplossingen
  • 18Likes

ZO GA JE NIET MET JE VASTE KLANT OM! ZIGGO dit is knudde wat jullie doen!

vasty
topicstarter
Gedreven Raadgever
  • 87Posts
  • 2Oplossingen
  • 18Likes

Als het deze week niet goed komt! dan doe ik aangifte van oplichting en privacy schending bij de politie!want jullie doen dit om mijn prive te willen schenden maar er komt hier geen monteur binnen!want dat kan niet vanwege corona risico dat ik heb!

Bert
Super Expert
Super Expert
  • 56451Posts
  • 3714Oplossingen
  • 13525Likes

@vasty Ziggo doet niets express bij een klant, want ze willen alleen tevreden klanten, aan ontevreden klanten hebben ze niets.

Van dreigen is nog nooit iemand van Ziggo of anderen, onder de indruk geweest, is de ervaring op dit forum, dus dat kun je achterwege laten, dat heeft geen zin.

 

Een Ziggo moderator komt morgen in dit topic langs om te kijken wat er loos is.

Zij kunnen diep in de systemen kijken en de juiste stappen zetten en/of de juiste mensen bereiken.


Zorg dat je postcode en huisnummer in je Ziggo community profiel staan, deze zijn niet openbaar te zien, dan kunnen gelijk de juiste gegevens erbij gepakt worden.
Na klik op onderstaande link kom je in je Ziggo community profiel, op die pagina mogelijk iets naar beneden scrollen:
https://community.ziggo.nl/t5/user/myprofilepage/tab/personal-profile:personal-info

vasty
topicstarter
Gedreven Raadgever
  • 87Posts
  • 2Oplossingen
  • 18Likes

Ja oke dat is prima, maar moet je horen ik en mijn ouders zitten al bij Ziggo sinds dat het chello/upc was en ik heb nog nooit zon *** probleem als dit gehad!en dit mag gewoon niet voorkomen bij een doorgewinterde provider! Bert maar bedankt voor je meedenken nogmaals!

 

vasty
topicstarter
Gedreven Raadgever
  • 87Posts
  • 2Oplossingen
  • 18Likes

Enigste wat ik nog als klant van mijn kant denken is dat de modem gehackt is door iemand??want ik heb echt alles geprobeerd nu!

Er was toen in begin wel iets met de Puma 6 chip?! daar is later door Ziggo een beveiligings update firmware voor uitgebracht,nu zitten deze niet in alle connectboxen maar wel in de eerste typen?

Maar goed Bert ik probeer nog mee te denken met dit probleem en ik ben opgeteld nu al bijna 3dagen ermee bezig!

 

en ik heb jaren ook op de www chelloo com forum (is er nog wel maar heet nu anders)gezeten en daar zaten ook geen domme jongens hierin en ik weet er zelf ook veel vanaf! dus dat is nu juist het frustrerende ervan!

robinjoo19
Expert
Expert
  • 2026Posts
  • 25Oplossingen
  • 580Likes

al deze berichten hebben geen zin je zal toch tot morgen moeten wachten nu is het laat in de avond klantenservice van ziggo is gesloten

vasty
topicstarter
Gedreven Raadgever
  • 87Posts
  • 2Oplossingen
  • 18Likes

Heeft nu al zolang geduurd die paar dagen kan ik ook nog wel wachten!ik ben verder rustig want ik ben het wel gewend inmiddels!

En degene die dit dan voor mij gaat nakijken moet me maar even een PM sturen dan stuur ik mijn gegevens naar hem/haar toe.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic