Hein1956

Ontdekker
  • 6Posts
  • 1Oplossingen
  • 5Likes

Wifilampen krijgen geen verbinding meer

Ik heb Deco Tp-link M4 wifi. In eerste instantie kon ik via die wifiboxen ook 3 wifispotjes van mijn buitenverlichting bedienen via de app. Omdat ik een printer heb op 2.4 G welke niet werkte heb ik de instellingen van mijn wifi aangepast waarbij ik snelle roming en de AP point heb aangezet. Hierdoor vond ik direct mijn HP printer echter ik ben de 3 spotjes kwijt. Ik krijg ze niet meer gevonden. Ik heb de app een keer opnieuw geïnstalleerd maar helaas. Mijn 2.4 G netwerk heb ik aan staan. Wat kan de oorzaak zijn. 

2 Oplossingen

Geaccepteerde oplossingen
Pasi
Expert
Expert
  • 4529Posts
  • 266Oplossingen
  • 1779Likes

@Hein1956  schreef:

...heb ik de instellingen van mijn wifi aangepast waarbij ik snelle roming en de AP point heb aangezet...



“Snelle roaming” zal uw printer niet nodig hebben, maar is vaak wel een probleem voor simpele IoT apparaten. Zet u deze optie weer eens uit en dan opnieuw proberen.


Leest u dit eens: Leidraad voor TP-Link DECO, misschien staan daar nog wat tips in die u niet weet.


Bekijk in context

Hein1956
topicstarter
Ontdekker
  • 6Posts
  • 1Oplossingen
  • 5Likes

Ga ik proberen. Dank

Bekijk in context

3 Reacties 3
Pasi
Expert
Expert
  • 4529Posts
  • 266Oplossingen
  • 1779Likes

@Hein1956  schreef:

...heb ik de instellingen van mijn wifi aangepast waarbij ik snelle roming en de AP point heb aangezet...



“Snelle roaming” zal uw printer niet nodig hebben, maar is vaak wel een probleem voor simpele IoT apparaten. Zet u deze optie weer eens uit en dan opnieuw proberen.


Leest u dit eens: Leidraad voor TP-Link DECO, misschien staan daar nog wat tips in die u niet weet.


Bekijk in context

Hein1956
topicstarter
Ontdekker
  • 6Posts
  • 1Oplossingen
  • 5Likes

Ga ik proberen. Dank

Bekijk in context

Hein1956
topicstarter
Ontdekker
  • 6Posts
  • 1Oplossingen
  • 5Likes

Dank u. Inderdaad Roming uitgezet en allesxis perfect. Super dank.

Uitgelicht topic