Wifiboosters - Deco M4 nr. 2 en 3 installeren lukt niet

Na het installeren vsn de eerste Deco M4 wil ik 2 en 3 installeren. Maar ipv dat ze na enige tijd blauw gaan pulseren schakelen ze over op rood en kan ik ze verder niet installeren. Wat kan ik hier aan doen

 

Pappatoni
Ontdekker
  • 2Reacties
  • 0Oplossingen
  • 0Likes
7 Reacties 7

bedraad of draadloos?

anoniemforum
Expert
Expert
  • 3707Reacties
  • 251Oplossingen
  • 520Likes

Nr.1 bedraad en nr 2 en 3 onbedraad.zelfs als ik 2 en 3 naast 1 zet wordt 1 niet gevonden/herkend.

Pappatoni
topicstarter
Ontdekker
  • 2Reacties
  • 0Oplossingen
  • 0Likes

Krijg je via 1 wel verbinding met een smartfoon of ander wifi apparaat?

En wellicht helpt de info hier 

 

RoWi.
Expert
Expert
  • 4607Reacties
  • 195Oplossingen
  • 1121Likes

@Pappatoni Heb je wel geprobeerd te installeren via de Deo App en de juiste volgorde aangehouden?

Boris de Kat
Gedreven Raadgever
  • 277Reacties
  • 6Oplossingen
  • 59Likes

heb je de mogelijkheid om ze bekabeld te proberen?

anoniemforum
Expert
Expert
  • 3707Reacties
  • 251Oplossingen
  • 520Likes

Goedemiddag @Pappatoni, welkom op de Community! 

Super dat je ons hebt gevonden met je vraag. Ik zie dat er al flink met je mee gedacht wordt. Hoe staat het er momenteel voor? 

Gianna Z
Community Moderator
Community Moderator
  • 2351Reacties
  • 154Oplossingen
  • 313Likes

Pappatoni wrote:

Na het installeren vsn de eerste Deco M4 wil ik 2 en 3 installeren. Maar ipv dat ze na enige tijd blauw gaan pulseren schakelen ze over op rood en kan ik ze verder niet installeren. Wat kan ik hier aan doen


 

Hebt u misschien een Connectbox van het type Arris?

Leest u dit eens.

Pasi
Expert
Expert
  • 2918Reacties
  • 161Oplossingen
  • 967Likes

Uitgelicht topic