ErNie2

Stamgast
  • 5Posts
  • 0Oplossingen
  • 1Likes

WifiBooster via internetkabel geen verbinding meer via Smartwifi app

De Wifi Booster via Internetkabel (AP7465CE) is al een tijdje niet meer via de Smartwifi app te verbinden. De volgende meldingen verschijnt: "Wat vreemd... Helaas is er geen verbinding met je Wifibooster via internetkabel. Herstart je Wifibooster en probeer opnieuw." Ik was in de veronderstelling dat dit probleem te maken had met de foutmelding (rode led) op de wifibooster.

 

Inmiddels heb ik van Ziggo een nieuwe Wifibooster ontvangen. Wederom het type AP7465CE. Bij het installeren wordt gevraagd om de wifi-instellingen over te nemen van de connection box. Dit lukt niet. Hier komt een foutmelding met de mogelijkheid om het opnieuw te proberen. Na enkele keren heb ik het opgegeven...

 

Ook deze wifibooster krijgt geen verbinding met de Smartwifi app; dezelfde melding wordt weergegeven "Wat vreemd...". De wifibooster had enkele maanden geleden nog wel verbinding met de SmartWifi app. Ook het optimaliseren naar een wifi mesh lukte prima. Nu lukt dat niet meer.

 

De modem en Wifibooster zijn allemaal teruggebracht naar fabrieksinstellingen opgevolgd met een volledige nieuwe installatie. Het resultaat blijft hetzelfde; geen verbinding met de wifibooster.

 

Een SmartWifipod via een internetkabel die is aangesloten in het netwerk werkt overigens prima via de connectionbox en is zichtbaar in de Smartwifi app.

 

Graag hulp gevraagd bij dit probleem: Een eerder volledig goed functionerende configuratie met en "Wifibooster via internetkabel" werkt nu niet meer. Wat is hier aan de hand?

 

Volledigheidshalve de firmware van de apparatuur:

Connection Box CH7465LG:  CH7465LG-NCIP-6.15.31p1-NOSH

Wifibooster AP7465CE:  AP7465CE-1.6.5.4-GUI-NOSH

10 Reacties 10
Bert
Super Expert
Super Expert
  • 55181Posts
  • 3599Oplossingen
  • 13134Likes

heb je de app al een keer verwijderd en opnieuw geïnstalleerd?

ErNie2
topicstarter
Stamgast
  • 5Posts
  • 0Oplossingen
  • 1Likes

Hi Bert, goede vraag. Dat heb ik gedaan maar heeft geen effect. Jammer…

Eigenlijk wel te verwachten omdat bij de installatie van de wifibooster het al mis ging met het overnemen van de wifi instellingen van het ziggo modem/connection box.


Het meest vreemde is dat alles eerder heeft gewerkt maar ineens niet meer. Ik ben zeer benieuwd wat de oplossing is. Als iemand enig idee of advies heeft hoor ik het graag.

 

 

Lotte
Community Moderator
Community Moderator
  • 1694Posts
  • 192Oplossingen
  • 508Likes

Goedemorgen @ErNie2, aan jou heeft het in ieder geval niet gelegen! Je hebt daadwerkelijk alles geprobeerd wat binnen jouw macht ligt. Ik moet je helaas vermelden dat dit een bekend probleem is. We werken hard aan een oplossing, zodat hij hopelijk snel weer verschijnt. 

ErNie2
topicstarter
Stamgast
  • 5Posts
  • 0Oplossingen
  • 1Likes

@Lotte , bedankt voor de reactie. Goed om te horen dat aan een oplossing wordt gewerkt. Ik zie uit naar het resultaat.

ErNie2
topicstarter
Stamgast
  • 5Posts
  • 0Oplossingen
  • 1Likes

Hallo @Lotte, het probleem is nog steeds aanwezig. Wat is de status van de oplossing. Enig zicht op een resultaat?

Ik hoor graag van je.

 

groet, Erwin

Lotte
Community Moderator
Community Moderator
  • 1694Posts
  • 192Oplossingen
  • 508Likes

Goedemorgen @ErNie2, er is helaas nog geen oplostijd bekend. Waarschijnlijk wordt dit probleem bij een nieuwe update oplost. 

femeijer

Stamgast
  • 1Posts
  • 0Oplossingen
  • 0Likes

Goedendag,

We zijn inmiddels een maand verder, is er al actie ondernomen voor de update?

Meindert
Community Moderator
Community Moderator
  • 744Posts
  • 98Oplossingen
  • 186Likes

Goedemiddag @femeijer , helaas is er nog geen update hierover bekend. 
We houden het ticket in de gaten en melden het gelijk zodra we meer informatie hebben. 
 

ErNie2
topicstarter
Stamgast
  • 5Posts
  • 0Oplossingen
  • 1Likes

Goedenavond Ziggo,

 

ik ben zeer benieuwd hoe het met een oplossing voor dit probleem vordert. Gezien  het probleem al enige tijd bestaat zou ik graag vernemen wanneer de oplossing hiervoor gereed is.

 

ik hoor graag van julle.

 

groet, Erwin

Meindert
Community Moderator
Community Moderator
  • 744Posts
  • 98Oplossingen
  • 186Likes

Hallo @ErNie2 ,
 

Ik snap dat je graag wilt weten wat de stand van zaken is. Er is helaas geen nieuwe informatie bekend. Zolang we dit niet hebben, kan ik hier ook geen concreter antwoord op geven. Helaas zit er dus niets anders op dan afwachten. Het heeft zeker onze aandacht. Zodra we informatie of een update hierover hebben, melden we het in dit topic. 

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic