1
Vraag
2
Reageer en help mee
folko33

Stamgast
  • 7Posts
  • 0Oplossingen
  • 3Likes

Wifi lampen en energieverbruiksmeter ineens geen wifi verbinding meer?

Beneden in de huiskamer en keuken hebben wij 5 van die philips wiz e27 colour smart led wifi bulbs en een aurum gateway (energieverbruiksmeter), in de slaapkamer, badkamer en zolder ook philips wiz e27 colour smart led wifi bulbs. Maar van de ene op de andere ochtend deed niks het meer. Daarvoor nooit een enkel probleem gehad met slimme belichting en energieverbruiksmeter. De lampen krijg ik met geen mogelijkheid meer gekoppeld aan de app, de lampen hebben wel verbinding met de modem, maar niet met het internet, dus werken niet. De klantenservice van WiZ connected (app voor de philips lampen) wijst naar problemen in de modem. Een enkele lamp kan misschien defect zijn, maar geen 8 tegelijkertijd. Hetzelfde met de energieverbruiksmeter. Ik heb de modem verscheidene keren minuten lang van het stroom gehad, handmatig gereset, zelfs teruggezet naar fabrieksinstellingen, nieuw netwerk aangemaakt, 5G helemaal uitgezet en alleen 2,4 G aangelaten, maar niks van dat alles helpt. De energieverbruiksmeter is niet meer te zien met de telefoon bij de beschikbare wifi netwerken, is verbonden met een kabel. Heeft wel verbinding met de slimme meter. Wifi op onze telefoons werkt wel gewoon. Wie snapt wat hier aan de hand is?

14 Reacties 14
Bert
Super Expert
Super Expert
  • 56493Posts
  • 3721Oplossingen
  • 13535Likes

Zie je hier een IPv4 en IPv6 adres? What Is My IP? Quickly See My IP Address

Zo ja, plaats hier de eerste 6 cijfers en/of letters van deze IP adressen, dan kan gekeken worden of het daar fout gaat.

Jamyla
Community Moderator
Community Moderator
  • 2576Posts
  • 311Oplossingen
  • 645Likes

Goedemorgen @folko33

 

Allereerst welkom op de Community! Super leuk dat je dit platform hebt gevonden 🙂

Je topic staat alweer een paar dagen open en ondanks de support van @Bert hebben we niets meer van je vernomen.

Is het inmiddels gelukt of kun je nog wat hulp gebruiken?

folko33
topicstarter
Stamgast
  • 7Posts
  • 0Oplossingen
  • 3Likes

Hoi Bert,

 

excuses voor de late reactie. 

IPv4: 82.72.81.**

IPv6: 2001:1c**

folko33
topicstarter
Stamgast
  • 7Posts
  • 0Oplossingen
  • 3Likes

Nog even een update: ik heb nu de naam van het 2,4 Ghz netwerk weer veranderd naar de oude naam, en mijn slimme energieverbruiksmeter (met kabel verbonden) doet het weer.

folko33
topicstarter
Stamgast
  • 7Posts
  • 0Oplossingen
  • 3Likes

Helaas krijg ik nog steeds mijn lampen niet gekoppeld! Hoe kan dit nou van de één op de andere dag?! Het werkte altijd prima en ik heb nergens aan gezeten. Iemand enig idee wat dit kan zijn? 

folko33
topicstarter
Stamgast
  • 7Posts
  • 0Oplossingen
  • 3Likes

Heeft iemand een idee hoe ik uit kan vinden hoe ik mijn 8 lampen weer aan de praat krijg? Als ik de ziggo klantenservice bel, wordt ik niet geholpen maar hier naartoe verwezen. Maar tot op heden heb ik nog geen werkende oplossing gevonden hier. Waar kan ik terecht? Als ik de Philips klantenservice bel, zeggen ze dat de lampen wel verbonden zijn met de modem, maar geen internetverbinding krijgen. Telefoons en tablets geen probleem. Alleen ineens de 8 lampen... 

Jos
Community Moderator
Community Moderator
  • 674Posts
  • 104Oplossingen
  • 274Likes

@Bert heb je een idee waar dit stokt bij @folko33

Bert
Super Expert
Super Expert
  • 56493Posts
  • 3721Oplossingen
  • 13535Likes

Mogelijk helpt volledig opnieuw installeren zoals bij het eerste gebruik?

Verder geen idee wat lampen betreft.

Mariska
Community Moderator
Community Moderator
  • 5036Posts
  • 517Oplossingen
  • 1963Likes

We zijn een paar dagen verder @folko33, heb je de tip van Bert intussen (al) uitgeprobeerd om de boel volledig opnieuw te installeren? We zijn benieuwd hoe de vlag er momenteel bij hangt. 

folko33
topicstarter
Stamgast
  • 7Posts
  • 0Oplossingen
  • 3Likes

Hoi Mariska. Ja ik heb meerdere malen geprobeerd alles opnieuw te installeren, maar dat lost het niet op. Philips zegt dat 8 lampen niet tegelijk stuk kunnen gaan en dat het aan de modem ligt. Iedereen wijst naar elkaar. Kortom, ik kom geen steek verder helaas. 

Mariska
Community Moderator
Community Moderator
  • 5036Posts
  • 517Oplossingen
  • 1963Likes

Wat rot, dan kom je echt in zo'n kastje-muur situatie 😞 @KBX458 of @tobiastheebe een idee? Of weten jullie iemand die hier de gouden tip zou kunnen geven? 

KBX458
Super Expert
Super Expert
  • 7358Posts
  • 325Oplossingen
  • 3585Likes

Al eens de app verwijderd en opnieuw geïnstalleerd?

folko33
topicstarter
Stamgast
  • 7Posts
  • 0Oplossingen
  • 3Likes

Ja ook twee keer geprobeerd. Zelfs een totaal nieuw account aangemaakt.

Jamyla
Community Moderator
Community Moderator
  • 2576Posts
  • 311Oplossingen
  • 645Likes

Ik ben ook bang dat je via onze Community niet heel veel verder komt @folko33

Het probleem is namelijk dat je op zoek bent naar support in hele specifieke dingen, zoals de lampen en energiemeter. Beide zijn geen diensten van ons. Ik durf dan ook niet te zeggen of er iemand is met specifieke kennis in dit euvel. 

 

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic