1
Vraag
2
Reacties
gijsbertroeleve

Raadgever
  • 5Posts
  • 1Oplossingen
  • 4Likes

WiFi pods: Modem wordt niet gevonden

Hallo,

 

Ik probeer de wifi pods te installeren, maar de smart-wifi app geeft aan dat hij mijn modem niet kan vinden. Een medewerker van Ziggo gaf aan dat de modem in bridge modus moet staan. Nou heb ik hiervoor een verzoek aangemaakt. 

 

Ik lees dat bij de bridge mode de firewall uitgeschakeld is. Ik heb verder geen eigen router oid, hoe werkt dit straks na het installeren van de wifi pods? Hoe werkt de firewall dan? Of moet ik de modem na het een installeren van de pods weer uit de bridge mode halen?

 

Groetjes, 

Gijsbert

1 Oplossing

Geaccepteerde oplossingen
gijsbertroeleve
topicstarter
Raadgever
  • 5Posts
  • 1Oplossingen
  • 4Likes

Modem helemaal naar fabrieksinstellingen terugzetten!

Bekijk in context

8 Reacties 8
Bert
Super Expert
Super Expert
  • 57672Posts
  • 3847Oplossingen
  • 14069Likes

Hier gaat iets helemaal niet goed.

 

Een modem moet in router modus staan om met de pods samen te kunnen werken.

Want de pods zijn wifipunten die aangestuurd worden door de DHCP server van het modem en alle apparaten die verbinding maken bedraad of via wifi krijgen een IP adres van de router van het modem.

 

Een Ziggo moderator kan morgen kijken wat er moet gebeuren om je SmartWifi pods geïnstalleerd te krijgen en te zien of je modem weer terug in router modus moet.

 

Staat je modem al in bridge?

Zo ja, vraag dan aan de helpdesk om je modem weer in router modus te zetten, als die dan weer in router modus staat, haal het modem 30 seconden van de stroom en laat hem volledig opnieuw opstarten, dat helpt vaak de SmartWifi app om het modem te vinden.

Vind de app het modem nog niet, blijf proberen, hier duurt het ook soms een paar maal voordat het modem gevonden is.

Ziggo is hiervan op de hoogte en is bezig met de oplossing voor het niet zien van het modem.

Mariska
Community Moderator
Community Moderator
  • 5098Posts
  • 528Oplossingen
  • 2099Likes

Hey @gijsbertroeleve en welkom hier! 

Zo te lezen heb je gisteren nog contact gehad met mijn collega, ik zie alleen niet wat er precies is gedaan. Hoe staan de zaken ervoor? Is het samen gelukt om de wifipods te installeren? En/of ben je nog aan de slag geweest met de tips van Bert? 

gijsbertroeleve
topicstarter
Raadgever
  • 5Posts
  • 1Oplossingen
  • 4Likes

Hallo Mariska, een collega heeft genoemd dat hij het van een afstand ging proberen, maar dat is nog niet gelukt. Ik zal morgen weer bellen. De modem is in ieder geval weer uit bridgemode;)

gijsbertroeleve
topicstarter
Raadgever
  • 5Posts
  • 1Oplossingen
  • 4Likes

Dank voor je reactie Bert! Ik ga ermee aan de slag

Jos
Community Moderator
Community Moderator
  • 746Posts
  • 118Oplossingen
  • 304Likes

@gijsbertroeleve is het gelukt? 

Zoals Bert aangeeft klopt het inderdaad. Een herstart van je modem is stap 1. Stap 2 naar fabrieksinstellingen lost vaak het probleem op dat het modem niet bereikbaar is. 
Helaas is jouw modem ook niet bereikbaar in de ondersteunende software. Er wordt aan onze kant ook gezien dat er vaker een modem niet bereikbaar is in de software aan de klantenservice kant. Daar wordt begin april een oplossing voor verwacht. 

gijsbertroeleve
topicstarter
Raadgever
  • 5Posts
  • 1Oplossingen
  • 4Likes

Het is inmiddels gelukt! Dank je reactie

Meindert
Community Moderator
Community Moderator
  • 798Posts
  • 116Oplossingen
  • 207Likes

Goedemorgen @gijsbertroeleve

Wat fijn dat het inmiddels is gelukt. Welke tip was uiteindelijk bij je de oplossing? 

gijsbertroeleve
topicstarter
Raadgever
  • 5Posts
  • 1Oplossingen
  • 4Likes

Modem helemaal naar fabrieksinstellingen terugzetten!

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.