1
Vraag
2
Reacties
Koentje117

Gedreven Liefhebber
  • 28Posts
  • 0Oplossingen
  • 7Likes

Welke instellingen TP-Link Deco M4 icm Connectbox

Hoi,

Mijn ouders hebben sinds deze week de TP-Link Deco M4.
Deze heb ik voor ze geïnstalleerd op de conectbox van Ziggo.

 

Nu is mijn vraag. Wat zijn jullie ervaringen er mee? En welke instellingen zijn de beste?
Er zijn soms wel 10 of meer apparaten verbonden. Soms wel tegenlijk. 

 

Alvast bedankt. Zie ook de foto’s van mijn instellingen. Hebben nu 2 aangesloten om te proberen hoe het werkt. Kunnen nog altijd de 3e aansluiten.

Met vriendelijke groet,

Koen

93 Reacties 93
Pasi
Expert
Expert
  • 5351Posts
  • 310Oplossingen
  • 2301Likes

U reset eerst alle Deco's.

Dan plaatst u de Deco's daar waar u ze wilt hebben en sluit ze aan zoals u wenst, maar u zet de Deco's nog niet aan.

Als alles geplaatst en aan gesloten is, zet u Deco1 aan en voegt u deze toe in de app. Daarna zet u Deco2 aan en voegt u die toe. Daarna Deco3 aanzetten en toevoegen.

Als alle Deco's zijn toegevoegd dan de set in AP mode zetten.

Nu moet de set normaal werken en kan u testen of wifi naar wens is.

 

Leest u dit ook eens. Daarin wordt per situatie uitgelegd, hoe de Deco's kunnen worden aangesloten.

U wil meerdere Deco's parallel op de CB aansluiten, dus dient u de set in AP mode te zetten. Leest u de leidraad weer eens door, en focus dan op AP mode.

 

Ik heb een Compal-ConnectBox en die is niet 100% gelijk aan een Arris-ConnectBox. Dus ja, dan kan verschil maken.

PizzaPieter

Meedenker
  • 10Posts
  • 0Oplossingen
  • 4Likes
PizzaPieter wrote:

Ik ben héél blij met de uitleg van @Peterboy hierboven. In één stuk duidelijk wat ik zocht.
Rest mij één vraag. Kan ik in de bekabelde setting zoals hij die beschrijft, ook de uitgaande port van de Deco nog gebruiken om iets bekabelds aan te sluiten?

 

Dus vanuit de Connectbox lopen er 3 kabel naar 3 Deco's. Kan ik aan die Deco bijvoorbeeld een PS4 aansluiten? Of een PC?

 

Bedankt!

Tóch nog een vraag. Als ik de Deco's bekabeld parallel aansluit vanuit de ZMR en de Deco's als AP gebruik, blijft de ZMR dan óók Wifi signaal uitzenden?

Mark
Oud Community Moderator
Oud Community Moderator
  • 5774Posts
  • 656Oplossingen
  • 2114Likes
Ddu77 wrote:

Heb dit zojuist geprobeerd, deco 1 met kabel aan connect box en deco 2 en 3 via wifi gekoppeld. Alles doet het echter is de speedtest op de deco 2 en 3 bedroevend 65mbps en deco 1 netjes 225mbps. Wel de speedtest op mijn mobiel gedaan.

 

Het snelheidsverschil is wel verklaarbaar toch? De main Deco (1) is bekabeld aangesloten op de Connectbox en hoeft zijn wifi dus alleen maar in te zetten voor de verbinding naar de apparaten. Een slave Deco (2 en 3) gebruikt wifi om de verbinding naar je apparaten in stand te houden + wifi om de verbinding naar de main Deco in stand te houden. Dat resulteert in een lagere maximale doorvoersnelheid via wifi.

 

Ddu77 wrote:

Nu heb ik een utp kabel in de deco 3 op zolder gedaan. Deze komt rechtstreeks van de CB. Echter dan vallen de deco,s elke keer in storing. Wat doe ik verkeerd? Hij geeft bij signaalbron ook nog steeds deco 1 aan

-Wifi op de CB is uitgezet. Deco's in AP.

-netwerknaam en ww zelfde als was op de CB, zodat alle apparaten automatisch verbonden werden. Dit werkt wel.

 

Zie ik iets over het hoofd? Hebben jullie alle de 3 deco's als aparte AP toegevoegd met andere netwerknamen?

 Ik zie dat er een storing gemeld is, op het moment dat je meerdere Deco's parallel bekabeld aansluit op de Arris Connectbox ontstaat er een soort loop op het modem waardoor de internetverbinding na enkele seconden/minuten uit zal vallen. Een reset verhelpt dit slechts tijdelijk, je start de loop daarmee opnieuw op wat gegarandeerd in een vastloper zal resulteren.

Workaround: sluit de 2e en 3e Deco aan op de main Deco unit en NIET op de Arris Connectbox. Dit kan via wifi of via een utp-kabel (eventueel via een switch).

Oplossing: we hebben deze bug kenbaar gemaakt bij de leverancier van het modem en er wordt gewerkt aan een firmwareupdate, daar zal echter wat tijd overheen gaan. Er is geen planning voor te geven, want zodra de firmware klaar is moet hij nog getest worden en daar is alles van afhankelijk. Komen ze geen problemen tegen in de test? Dan kan de uitrol snel van start gaan. Maar bij problemen in de testfase zal de firmware opnieuw alle stappen in het proces moeten doorlopen.

 

**Edit: Het probleem dat hier wordt omgeschreven geldt voor zowel de Compal als de Arris Connectbox. We adviseren te allen tijde de 2e en 3e Deco's niet rechtstreeks aan te sluiten op het modem, maar op de main deco. Dit kan in een "Daisy Chain" of "Star" network. Zie ook deze installatiestappen.

 

image001_1592810671633e

Pasi
Expert
Expert
  • 5351Posts
  • 310Oplossingen
  • 2301Likes
PizzaPieter wrote:

...Tóch nog een vraag. Als ik de Deco's bekabeld parallel aansluit vanuit de ZMR en de Deco's als AP gebruik, blijft de ZMR dan óók Wifi signaal uitzenden?


De Ziggo Modem/Router is een apart apparaat, met eigen settings/instellingen. Als u daarop de wifi niet uitzet, dan blijft wifi daarop gewoon aan.

Toch raad ik u aan de wifi op de ZMR dan wel uit te zetten. Zie punt 6 in deze leidraad.

Ddu77

Meedenker
  • 10Posts
  • 0Oplossingen
  • 1Likes
Mark Ziggo wrote:
Ddu77 wrote:

Heb dit zojuist geprobeerd, deco 1 met kabel aan connect box en deco 2 en 3 via wifi gekoppeld. Alles doet het echter is de speedtest op de deco 2 en 3 bedroevend 65mbps en deco 1 netjes 225mbps. Wel de speedtest op mijn mobiel gedaan.

 

Het snelheidsverschil is wel verklaarbaar toch? De main Deco (1) is bekabeld aangesloten op de Connectbox en hoeft zijn wifi dus alleen maar in te zetten voor de verbinding naar de apparaten. Een slave Deco (2 en 3) gebruikt wifi om de verbinding naar je apparaten in stand te houden + wifi om de verbinding naar de main Deco in stand te houden. Dat resulteert in een lagere maximale doorvoersnelheid via wifi.

 

Ddu77 wrote:

Nu heb ik een utp kabel in de deco 3 op zolder gedaan. Deze komt rechtstreeks van de CB. Echter dan vallen de deco,s elke keer in storing. Wat doe ik verkeerd? Hij geeft bij signaalbron ook nog steeds deco 1 aan

-Wifi op de CB is uitgezet. Deco's in AP.

-netwerknaam en ww zelfde als was op de CB, zodat alle apparaten automatisch verbonden werden. Dit werkt wel.

 

Zie ik iets over het hoofd? Hebben jullie alle de 3 deco's als aparte AP toegevoegd met andere netwerknamen?

 Ik zie dat er een storing gemeld is, op het moment dat je meerdere Deco's parallel bekabeld aansluit op de Arris Connectbox ontstaat er een soort loop op het modem waardoor de internetverbinding na enkele seconden/minuten uit zal vallen. Een reset verhelpt dit slechts tijdelijk, je start de loop daarmee opnieuw op wat gegarandeerd in een vastloper zal resulteren.

Workaround: sluit de 2e en 3e Deco aan op de main Deco unit en NIET op de Arris Connectbox. Dit kan via wifi of via een utp-kabel (eventueel via een switch).

Oplossing: we hebben deze bug kenbaar gemaakt bij de leverancier van het modem en er wordt gewerkt aan een firmwareupdate, daar zal echter wat tijd overheen gaan. Er is geen planning voor te geven, want zodra de firmware klaar is moet hij nog getest worden en daar is alles van afhankelijk. Komen ze geen problemen tegen in de test? Dan kan de uitrol snel van start gaan. Maar bij problemen in de testfase zal de firmware opnieuw alle stappen in het proces moeten doorlopen.

 

Hoi Mark, bedankt voor je reactie.

Snelheidsverschil is wel verklaarbaar ja, echter ik vind het verschil zo groot. Ruim 200 of 65. En als het via wifi 2,4 Ghz gaat dan maar 30Mbps. 

 

Is dit altijd zo'n groot verlies? Of is dit bij andere gebruikers beter? We hebben een abonnement van 250Mbit/s

Wifi via alleen de connectbox was ook veel sneller. Dus dan is dit een achteruitgang op de wifi dekking na dan.

 

Wel fijn dat ze aan het testen zijn om dit op te lossen.

Helaas staat mijn main deco niet in de meterkast en kan dus deco 2 en 3 niet vanuit de maindeco aansluiten via utp. Of er moeten losse kabels door het huis heen wat ook niet wenselijk is. Vaste utp kabels komen allemaal al uit in de meterkast.

 

Mocht het bij iedere gebruiker zo'n vermindering in downloadsnelheid hebben en er zonder firmware update niets mogelijk zijn. Kan ik dan 1 losse deco unit naast de CB draaien als standaard AP.

 

Nogmaals dank

Pasi
Expert
Expert
  • 5351Posts
  • 310Oplossingen
  • 2301Likes
Ddu77 wrote:

 

Snelheidsverschil is wel verklaarbaar ja, echter ik vind het verschil zo groot. Ruim 200 of 65. En als het via wifi 2,4 Ghz gaat dan maar 30Mbps. 

 

Is dit altijd zo'n groot verlies? Of is dit bij andere gebruikers beter? We hebben een abonnement van 250Mbit/s


Het onderling m.b.v. wifi verbinden van de stations, halveert ( ongeveer ) de data doorvoer. Station 1 is altijd met een netwerkkabel aangesloten en heeft dus de maximale data doorvoer.
Maar als u station 2 en 3 m.b.v. wifi onderling hebt verbonden, dan is de data doorvoer bij station 2 ongeveer de helft en bij station 3 misschien nog iets minder dan dat zijn.

E.e.a. is natuurlijk wel afhankelijk hoe druk het in de Deco- lijn/netwerk is. Gaat er ( in verhouding ) nauwelijks data over de Deco-’lijn’, dan merkt u niets van die vertraging. Is het erg druk, dan is het merkbaarder.


Hoe snel uw Ziggo verbinding is, maakt in principe niet uit. Uw verbinding in huis kan wel veel sneller zijn dan uw Ziggo verbinding. B.v. via een netwerkkabel heeft een desktop/laptop tegenwoordig standaard een 1Gbps verbinding.
Uw internet verbinding ( van b.v. uw desktop/laptop/smartphone/… ) is zo snel/langzaam, zoals de zwakste schakel in die gehele verbinding.

“... Kan ik dan 1 losse deco unit naast de CB draaien als standaard AP...”
Dat zou kunnen, maar als deze m.b.v. wifi gekoppeld is aan de master, dan heeft u daardoor geen snelheidswinst.
U kan deze dan ook als master aansluiten/gebruiken ( dan wel maximale data doorvoer ) en m.b.v. een kabel aansluiten. Echter dan moet uw huidige master, van de kabel ( naar de CB ) worden losgekoppeld.
Zoals Mark schrijft: bij de Arris kan blijkbaar maar één Deco rechtstreeks op de Arris worden aangesloten. Ongeacht welke mode.

Als u qua bekabeling/Deco's wat gaat wijzigingen, dan eerst de gehele set resetten, e.e.a. aanpassen/wijzigen en daarna de stations weer stuk voor stuk aanzetten en toevoegen.
 

Ddu77

Meedenker
  • 10Posts
  • 0Oplossingen
  • 1Likes

Dank jullie wel, ik ga het eerst proberen. En ja ik zal alles eerst resetten.

Mocht dat niet lukken, zet ik er 1 toch in de meterkast kan ik iig nog 1 bekabeld aansluiten. Dan maar hopen dat er overal nog genoeg dekking is. Ik zal jullie op de hoogte houden.

 

Nog wel een vraag als ik achter de main deco een switch zet, welke kan ik dan het beste aanschaffen, er is nl zoveel prijsverschil.

 

@Pasi wat betreft die Master volg ik niet helemaal. Ik wil dan 1 AP bekabeld aansluiten en op zolder zetten icm de connectbox. Mss bedoelen we hetzelfde 

 

P.s. hoe voegen jullie hier een klein gedeelte van de tekst in waar je op reageert, het worden nu hele lange berichten 😉

 

Dank dank dank

PizzaPieter

Meedenker
  • 10Posts
  • 0Oplossingen
  • 4Likes
Pasi wrote:
PizzaPieter wrote:

...Tóch nog een vraag. Als ik de Deco's bekabeld parallel aansluit vanuit de ZMR en de Deco's als AP gebruik, blijft de ZMR dan óók Wifi signaal uitzenden?


De Ziggo Modem/Router is een apart apparaat, met eigen settings/instellingen. Als u daarop de wifi niet uitzet, dan blijft wifi daarop gewoon aan.

Toch raad ik u aan de wifi op de ZMR dan wel uit te zetten. Zie punt 6 in deze leidraad.

Duidelijk. Ik dacht dat de SSID van de ZMR overgenomen zou worden door de DECO's, maar da's dus een misverstand (van mij).

Peterboy

Gedreven Ontdekker
  • 5Posts
  • 0Oplossingen
  • 3Likes
Ddu77 wrote:

 

Nog wel een vraag als ik achter de main deco een switch zet, welke kan ik dan het beste aanschaffen, er is nl zoveel prijsverschil.

 

 

Deze P-Link switch kost nog geen 23 euro bij Amazon. Werkt prima met mijn deco.

https://www.amazon.nl/TP-Link-8-poorts-RJ45-poorten-behuizing-TL-SG108/dp/B01EXDG2MO/ref=asc_df_B01E...

jeroen1992

Ontdekker
  • 1Posts
  • 0Oplossingen
  • 0Likes

Wat zijn de beste instellingen voor de TP link deco m4 , en moet de WiFi perse uit van de connectbox of maakt dit geen verschil ? 

Zou je bijvoorbeeld nog een aparte WiFi versterker kunnen toevoegen/aansluiten 

ik kan ze helaas niet bedraad aansluiten behalve natuurlijk de master deco die aangesloten is aan de connectbox. Ik meet boven 120 mbps, alleen beneden is hij 365 mbps. 
 

alvast hartelijk dank voor alle tips. 

 

Pasi
Expert
Expert
  • 5351Posts
  • 310Oplossingen
  • 2301Likes
Ddu77 wrote:

...wat betreft die Master volg ik niet helemaal. Ik wil dan 1 AP bekabeld aansluiten en op zolder zetten icm de connectbox. Mss bedoelen we hetzelfde 

 

P.s. hoe voegen jullie hier een klein gedeelte van de tekst in waar je op reageert, het worden nu hele lange berichten 😉


Als u maar één Deco gebruikt en deze wilt aansluiten, dan moet deze natuurlijk altijd m.b.v. een netwerkkabel aangesloten worden. Maar of die kabel nu 1 of 20 meter ( op zolder ) lang is, dat maakt niet uit. Dat deze Deco ook de main/master is, maakt bij 1 station eigenlijk niet uit.


Gebruik gewoon de “Quote” knop en daarna gewoon de delen verwijderen, die u niet nodig vindt.
Het is trouwens wel netjes om dat met …. te beginnen en/of met …. te eindigen, om zo aan te geven dat ervoor of erachter tekst stond.

Pasi
Expert
Expert
  • 5351Posts
  • 310Oplossingen
  • 2301Likes
jeroen1992 wrote:

Wat zijn de beste instellingen voor de TP link deco m4 , en moet de WiFi perse uit van de connectbox of maakt dit geen verschil ? 

Zou je bijvoorbeeld nog een aparte WiFi versterker kunnen toevoegen/aansluiten 

ik kan ze helaas niet bedraad aansluiten behalve natuurlijk de master deco die aangesloten is aan de connectbox. Ik meet boven 120 mbps, alleen beneden is hij 365 mbps….


U hoeft niets aan de instellingen van de Deco set te veranderen, behalve als b.v. een oud apparaat problemen heeft met het verbinden met de wifi.

Wifi op de CB moet niet uit, maar leest u punt 6 in deze leidraad.

U zou b.v. nog een Deco kunnen toevoegen, dan wordt en blijft het één groot netwerk. Natuurlijk kan u ook van een ander merkt iets toevoegen, maar dan worden het 2 netwerken. Dat heeft soms z'n nadeel.

Als u een Deco m.b.v. wifi aansluit, dan halveert de data doorvoer. Tevens is de afstand tussen die stations belangrijk. Hoe verder uit elkaar, des te lager de wifi verbinding onderling.
 

Ddu77

Meedenker
  • 10Posts
  • 0Oplossingen
  • 1Likes
Pasi wrote:


......Gebruik gewoon de “Quote” knop en daarna gewoon de delen verwijderen, die u niet nodig vindt.
Het is trouwens wel netjes om dat met …. te beginnen en/of met …. te eindigen, om zo aan te geven dat ervoor of erachter tekst stond.

 

Dank je wel. Ga het van het weekend eerst eens proberen alles te resetten en opnieuw aan te sluiten. Ik houd jullie op de hoogte.

 

Bedankt voor de quote tip

Fijne avond

 

PizzaPieter

Meedenker
  • 10Posts
  • 0Oplossingen
  • 4Likes

Heren en dames,

 

Eerder in deze post heb ik aangegeven blij te zijn met input en heb geprobeerd om e.e.a. BEKABELD aan te sluiten. Inmiddels sta ik op het punt de zooi naar buiten te tyfen (niet handig, want gehuurd van Ziggo)
 

Dit lijkt in eerste te lukken, maar én de snelheden zijn beneden peil (50-60 bij een 250 abo) én na een minuut of 5 begint de verbinding te haperen. Wel internet, geen internet, wel verbinding, geen verbinding.

 

Uiteraard alles gereset en weer van voren af aan opnieuw ingesteld. Maar hetzelfde verhaal.

Voor het idee:

  • ConnectBox Wifi uit
  • 1e Deco bekabeld aangesloten en geïnstalleerd via app.
  • 2e Deco met Wifi geïnstalleerd via app.
  • 3e Deco met Wifi geïnstalleerd via app.
  • Snelle roaming aan, Access Point aan.
  • Toen de 2e deco met een kabel uit andere poort Connectbox aangesloten.
  • Toen de 3e deco met een kabel uit weer andere poort Connectbox aangesloten.
  • (Een ánder apparaat (Desktop) is bekabeld aangesloten op de 4e poort vd Connectbox en heeft geen haperingen.)

Wie kan me hier een handje helpen met de oplossing? Alvast bedankt.

PizzaPieter

Meedenker
  • 10Posts
  • 0Oplossingen
  • 4Likes

Als vervolg op mijn verhaal hierboven. Op basis van de post van @Peterboy heb ik de UTP kabels bij Deco 2 en 3 aangesloten, nádat via Wifi alle stations gekoppeld waren.
Als ik @Pasi mag geloven, is het belangrijk deze al aan te sluiten vóór het installeren.

Ik zal dus morgen een nieuwe poging wagen. Als dat niet werk, ben ik er klaar mee.

Pasi
Expert
Expert
  • 5351Posts
  • 310Oplossingen
  • 2301Likes
PizzaPieter wrote:

Als vervolg op mijn verhaal hierboven. Op basis van de post van @Peterboy heb ik de UTP kabels bij Deco 2 en 3 aangesloten, nádat via Wifi alle stations gekoppeld waren.
Als ik @Pasi mag geloven, is het belangrijk deze al aan te sluiten vóór het installeren.

Ik zal dus morgen een nieuwe poging wagen. Als dat niet werk, ben ik er klaar mee.

 

Als eerst station 2 & 3 m.b.v. wifi zijn aangesloten en daarna via een netwerkkabel worden gekoppeld, kan de netwerk layout van de Deco set behoorlijk veranderen.
Als station 2 & 3 m.b.v. wifi onderling gekoppeld zijn, dan staan ze netwerk technisch in één netwerk-lijn achter de master ( zoals TP-link altijd standaard aangeeft ). Als u ze daarna m.b.v een netwerkkabel aansluit, dan kunnen ze wel parallel aangesloten zijn.

Vergeet daarbij niet de dat Deco M4 een basic set is ( en de goedkoopste op de markt ), dus verwacht van b.v. auto-sense en/of automatische HER-configuratie geen wonderen.

Overigens, zou u in de app kunnen controleren of de BH via wifi of via ethernet gaat.

Echter, omdat de Deco's al staan, al voeding hebben en al zijn aangesloten, is het resetten en daarna opnieuw configureren ( vaak ) een peulenschil. Dus waarom hopen/verwachten dat het systeem, na een grote verandering e.e.a. detecteert, als een schone installatie binnen 10 minuten te doen is? En dan weet u zeker ( zover dat mogelijk is ) dat de app de set opnieuw instelt en configureert.

Nog een tip: Zet eerst alle stations uit. Zet daarna de master aan en configureer deze. Zet daarna station 2 aan en configureer deze en zet als laatste station 3 aan en configureer deze.
Deze procedure is niet altijd nodig, maar voorkomt tijdens de configuratie de verwisseling van de stations.

PizzaPieter

Meedenker
  • 10Posts
  • 0Oplossingen
  • 4Likes

Beste Pasi,

Dank.voor uw uitgebreide toelichting. 

Ik vind het best lastig (onhandig) dat de set niet direct bekabeld in één keer goed aan te sluiten is.

Ik zal morgen nog eens opnieuw de hele set loshalen, resetten en dan van voren af aan beginnen. 

Deco 1 bekabeld (uiteraard). Maar dan? Eerst deco 2 wifi, dan bekabelen, dan Deco 3 wifi en dan bekabelen?

Of eerst 2 en 3 via wifi en dan bekabelen? 

Moet dat bekabelen gebeuren als ze online zijn? Of moet die deco dan van de stroom af?

Boel vragen, maar het is minder 'plug and play'/'monkey proof' dan ik hoopte.

 

PS. Die Backhaul....waar kan ik dat vinden in de app?

 

Nogmaals dank en fijne nacht.

Gr Pieter

 

 

 

Pasi
Expert
Expert
  • 5351Posts
  • 310Oplossingen
  • 2301Likes
PizzaPieter wrote:

Beste Pasi,

Dank.voor uw uitgebreide toelichting. 

Ik vind het best lastig (onhandig) dat de set niet direct bekabeld in één keer goed aan te sluiten is….

………

...Boel vragen, maar het is minder 'plug and play'/'monkey proof' dan ik hoopte.

 

PS. Die Backhaul....waar kan ik dat vinden in de app?

 

Nogmaals dank en fijne nacht.

Gr Pieter


Natuurlijk is de set wel direct juist aan te leggen en aan te sluiten. Maar als u daarna wat veranderd, dan veranderd er wat.

Misschien heb ik al eens deze verwijzing genoemd, maar leest u eerst dit eens. Daarin wordt bijna alles uitgelegd.

Het systeem is ( gezien de prijs ) behoorlijk fool/monkey-proof, maar heeft natuurlijk niet een zeer krachtige automatisch auto-sense systeem ( of hoe men dat ook wil noemen ), die grote veranderen qua configuratie kan aanpassen. Een onderdeel van het fool/monkey-proof systeem is de simpele app. die alles voor u instelt/configureert, maar dan moet u deze wel gebruiken.

Wilt u meer, dan zal u toch een duurdere set moeten kopen.


Prettige nacht toegewenst.

PizzaPieter

Meedenker
  • 10Posts
  • 0Oplossingen
  • 4Likes

Wederom dank.

 

Deze zin had ik graag eerder gevonden en had me een uurtje of 4 aan ergernis bespaard.

Update 5-1-2021: Uit een opmerking Mark_Ziggo blijkt dat het parallel aansluiten op de ZMR van het merk Arris NIET werkt. U kan met een Arris dus de Deco's alleen m.b.v. voorbeeld 1 aansluiten.

 

​​​​​​O.b.v. eerdere vragen en opmerkingen ben ik uitgegaan van het parallel principe, maar dat mag ik dus niet verwachten van een Arris. Is overigens geen verwijt, want ik begrijp dat iedereen hier zit met de juiste intentie.

Dus voorlopig nog even creatief met in één lijn doorverbinden en splitterjes....t is niet anders.

 

Pasi
Expert
Expert
  • 5351Posts
  • 310Oplossingen
  • 2301Likes
PizzaPieter wrote:

Wederom dank.

 

Deze zin had ik graag eerder gevonden en had me een uurtje of 4 aan ergernis bespaard.

Update 5-1-2021: Uit een opmerking Mark_Ziggo blijkt dat het parallel aansluiten op de ZMR van het merk Arris NIET werkt. U kan met een Arris dus de Deco's alleen m.b.v. voorbeeld 1 aansluaansluiten…

 

Deze info heb ik ook pas op die dag gezien, toen ik toevallig in dat draadje de opmerking van Mark_Zigho las.

Veel meer dan een update schrijven en plaatsen ligt niet binnen mijn mogelijkheden. En dat plaatsen kan dan ook alleen nog met tussenkomst van een Ziggo mod.

 

U kan natuurlijk gewoon proberen de set te resetten en opnieuw te in te stellen m.b.v. de app. Het kost u hooguit 10 minuten en dan weet u het zeker. 

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic