zeckoH

Gedreven Ontdekker
  • 6Posts
  • 0Oplossingen
  • 0Likes

Wegvallende verbinding

Na al het een en ander besproken te hebben met de klantenservice ben ik toch benieuwd of iemand hier een andere kijk op heeft.

 

Ik heb 6+/- maanden geleden dezelfde problemen gehad m.b.t. een wegvallende verbinding op onregelmatige tijden, destijds is er een monteur langs geweest en die is bezig geweest in de kast buiten in de straat.

Ook heeft de monteur binnen in huis voor zover ik weet de splitter vervangen.

 

Na alle werkzaamheden van de monteur was het probleem ook verholpen voor 6 maanden.

 

Helaas is het sinds vorige week weer raak en is er dus alweer een monteur naar komen kijken.

Op 6-1-22 heeft hij de connectoren in de GV-EV-kast vast aangedraaid.

Echter is het probleem nog steeds niet verholpen.

Een omschrijving van het probleem.

De verbinding in het hele huis valt uit het niets weg zowel bekabeld als draadloos, Helaas is het voor mij ook niet te vertellen wanneer dit gebeurd omdat het op een dag ook 0x kan zijn en de andere dag veel vaker...

Nadat de verbinding hersteld is valt deze voor een aantal seconden / minuten weer weg.

 

 

 

11 Reacties 11
tobiastheebe
Super Expert
Super Expert
  • 5786Posts
  • 327Oplossingen
  • 1918Likes

Zou je een of meerdere foto’s willen plaatsen van AOP (hoofdaansluiting in meterkast of woonkamer) en kabels, plus splitter(s) en signaalversterker, voor zover van toepassing?

Zou je tevens de downstream/upstream/historie-gegevens van het modem willen plaatsen? Instructies zijn hier te vinden.

zeckoH
topicstarter
Gedreven Ontdekker
  • 6Posts
  • 0Oplossingen
  • 0Likes

Hoi Tobias,

 

Hierbij alvast de screenshots van de downstream/upstream & historie-gegevens

De foto's van de hoofdaansluiting etc volgen later vandaag zodra ik thuis ben.

tobiastheebe
Super Expert
Super Expert
  • 5786Posts
  • 327Oplossingen
  • 1918Likes

In de downstream is het vermogen te hoog, er had een 6 dB forward path attenuator geplaatst moeten worden door de laatste monteur of in de EV had de kabel naar de woning op een andere tap met hogere demping moeten worden geplaatst. In de upstream is ruis aanwezig op 58,8 MHz. In de log zie ik dat er gisteren rond 12:30 een T4 timeout was, wat inhoudt dat het modem gedurende 30 seconden geen uitgaande verbinding kon maken.


Zou je ook de tweede downstream-tabel en overige historie willen plaatsen? Verder kijk ik uit naar de foto('s).

zeckoH
topicstarter
Gedreven Ontdekker
  • 6Posts
  • 0Oplossingen
  • 0Likes

Vind het vrij apart dat de monteur deze gisteren niet heeft geplaatst.

 

Hierbij de gebundelde downstream.

tobiastheebe
Super Expert
Super Expert
  • 5786Posts
  • 327Oplossingen
  • 1918Likes

Er lijkt in elk geval geen ruis aanwezig te zijn op de downstream, de MER is met 40 dB ook prima.

zeckoH
topicstarter
Gedreven Ontdekker
  • 6Posts
  • 0Oplossingen
  • 0Likes

Hoi Tobias,

 

Zoals afgesproken hierbij een foto van de aansluiting.

 

 

tobiastheebe
Super Expert
Super Expert
  • 5786Posts
  • 327Oplossingen
  • 1918Likes

AOP en splitter zien er goed uit. Is op de nieuwe kabel het modem aangesloten? De andere kabel is verouderd maar zie vooralsnog geen ruis door instraling.

 

Zou je het kapje van de splitter (POA-01-B) willen verwijderen (instructies)? Dit zorgt soms voor problemen. Vervolgens de splitter opnieuw op het AOP plaatsen (goed aandrukken) en tenslotte het modem opnieuw opstarten.

zeckoH
topicstarter
Gedreven Ontdekker
  • 6Posts
  • 0Oplossingen
  • 0Likes

De nieuwe kabel is inderdaad aangesloten op het modem.

 

Heb het kapje eraf gehaald en een restart gedaan.

tobiastheebe
Super Expert
Super Expert
  • 5786Posts
  • 327Oplossingen
  • 1918Likes

Dan zou je het voorlopig in de gaten kunnen houden. Mochten er opnieuw problemen voorkomen, dan graag opnieuw de gegevens plaatsen die op het tabblad historie vermeld worden.

 

Mijn advies is wel om de andere kabel te vervangen. Lijkt los te staan van de problemen die zich eerder hebben voorgedaan, meer als voorzorgsmaatregel. Ziggo kan kosteloos een nieuwe kabel toesturen. Is op deze kabel toevallig een versterker aangesloten? Zo ja, zou je daarvan ook een foto willen plaatsen?

zeckoH
topicstarter
Gedreven Ontdekker
  • 6Posts
  • 0Oplossingen
  • 0Likes

De andere wat oudere kabel gaat naar de TV.

 

Voor de rest hou ik het in de gaten, helaas valt de verbinding weg op onregelmatige tijdstippen uit het niets.
Maar voor nu hoop ik of er wat verbetering is.

Rikst
Community Moderator
Community Moderator
  • 2614Posts
  • 222Oplossingen
  • 344Likes

Hoi @zeckoH,

 

We zijn inmiddels een weekje verder. Heb je ook een update voor ons over hoe het nu gaat?

Uitgelicht topic