gvdvliet17
Meedenker
  • 12Reacties
  • 1Oplossingen
  • 5Likes

Wegvallende internet verbinding, modem start vaak opnieuw op.

Sinds 2 weken valt ons bekabeld internet regelmatig weg. De modem die 5 jaar prima heeft gewerkt is vervangen. Met de nieuwe modem, exact hetzelfde probleem. Monteur daarna geweest, die zegt: o, dat heeft dit type vaker, is wel een update voor maar ik geef je een nieuw, beter type, zonder deze fout: CH7465LG-ZG.

Signaalwaarden getest met analyzer, niet heel denderend maar zou moeten werken.

Nadat hij weg was, weer internet voor even, daarna gelijk weer uitval. Internet kom af en toe terug en dan lijkt de uptime van de modem ook weer op nul te beginnen (modem zit op UPS, ook zonder getest). De modem zit via een 2 weg F-spliter op de groene kabel. (ook zonder splitter/kabeltje zelfde probleem).

Kan de verbinding met Ziggo op een of ander manier worden gemonitord om te zien wat/waar misgaat. Ik kom nu niet verder dan steeds met de helpdesk bellen en aan/uit zetten, en dan is de reactie OH kijk hij doet het NU weer....

1 Geaccepteerde oplossing

Geaccepteerde oplossingen
gvdvliet17
topicstarter
Meedenker
  • 12Reacties
  • 1Oplossingen
  • 5Likes

Gisteren is inderdaad de escalatie monteur geweest. Alle metingen waren prima in orde, met zijn meetapparaat wat een modem kon simuleren, alleen vreemd dat er toch rode uitkomsten in de meting bleven terugkomen, zie foto.

Deze monteur had wel eerst onderzoek gedaan naar de situatie en stelde veel vragen om meer te weten te komen.

Hij wilde weten wat voor mediaboxen we gebruikten (2xNext) en heeft hiervoor de splitter op het AOP vervangen door een type wat het retoursignaal van de mediabox tegenhoudt, dit zou ook op de modem kunnen storen.

Verder hebben we een nieuwe Ubee modem gekregen, voor de klein zakelijke mark wordt deze gebruikt, zit geen WIFI of andere toeters en bellen op en werkt fijn via de webinterface. Dit is het modem wat monteurs van Ziggo bij hen zelf thuis plaatsen vertelde hij.

Dan kreeg ik nog een opmerking over het extreem hoge dataverbruik op onze locatie, dit komt waarschijnlijk door het testprogramma wat ik laat draaien om files up/down te loaden om te zien of de internet verbinding "up" blijft. Hij was van mening dat omdat we zoveel data verstoken, de kans ook groter was dat de verbinding een keer gereset wordt door meerdere t3 en t4 fouten.

Ik neem dit van hem aan en heb nu geen software meer draaien om de verbinding te monitoren, gewoon klein zakelijk gebruik nu weer.

Tot nu toe lijkt alles te draaien, even kijken hoe het verloopt als volgende week de buitentemperaturen weer oplopen en de wijkkasten het wat moeilijker krijgen.

Bekijk in context

32 Reacties 32
tobiastheebe
Super Expert
Super Expert
  • 3035Reacties
  • 160Oplossingen
  • 1054Likes

De downstream (inkomend signaal) is duidelijk zwak met -8 tot -10 dBmV, ik vind dat dit niet goedgekeurd had mogen worden door de monteur. De upstream is qua vermogen (45 tot 48 dBmV) in orde maar aan de T4 timeout, herhaaldelijke T3 timeouts en TCS partial service is te zien dat er wel sprake is van instabiliteit en dat het modem moeite heeft om Ziggo te bereiken.

 

Je geeft aan: "De modem zit via een 2 weg F-spliter op de groene kabel." Dat zou betekenen dat er geen AOP is en de monteur zeer nalatig is geweest.

 

Zou je een of meerdere foto's willen plaatsen van groene kabel, splitter en overige bekabeling?

gvdvliet17
topicstarter
Meedenker
  • 12Reacties
  • 1Oplossingen
  • 5Likes

Dank voor je reactie. Ik heb wat foto's toegevoegd. De installatie zit in een kelderruimte waar de groene kabel binnenkomt. Heeft 5 jaar zo gewerkt zonder problemen. ook al getest zonder splitters, dus groen kabel in modem. De monteur heeft de zwarte kabel naar de modem vernieuwd. Een AOP had ik liggen, maar hoefde er niet tussen, gaf alleen extra verlies. Actieve versterker ook een tijdje uitgehad, mocht deze staan oscilleren, geen verbetering. Alle TV's in huis werken goed op digitale TV, nooit blokken of storing, ook niet als internet uitvalt. Ik heb wel het ide dat het gebeurt als er een nieuwe verbinding wordt gestart. bv opstarten Playstation, zoekactie in google of starten outlook. een continue up download werkt goed, zolang er maar geen nieuwe connecties bij komen. ook een screenshot van een testprog bijgevoegd.

tobiastheebe
Super Expert
Super Expert
  • 3035Reacties
  • 160Oplossingen
  • 1054Likes

Zonder AOP is de installatie onbeschermd tegen stroompieken en -fluctuaties. Een AOP is wel degelijk een vereiste en geeft een bijna verwaarloosbare demping (< 1 dB). Het feit dat er nu geen marge is om een AOP te installeren is een heel slecht teken en betekent dat er teveel demping optreedt in de buitenkabel, dat is geen geldige reden om maar geen AOP te installeren. Dat je TV's wel naar behoren werken, daar verbaas ik mij niet direct over, gezien de versterker.

 

De installatie zoals deze nu is, is simpelweg niet naar behoren. De monteur heeft onzin verteld, nagelaten om de installatie naar behoren achter te laten en het zwakke signaal genegeerd. Hier moet je niet mee akkoord gaan!

 

Ik tel maar liefst drie splitters die op de versterker aangesloten zijn, waardoor er in theorie 7 (!) TV's op de versterker aangesloten zouden kunnen zijn. Hoeveel TV's zijn er daadwerkelijk in gebruik?

 

Verder is de eerste splitter, waar het modem nu op aangesloten is, licht verouderd.

Bert
Super Expert
Super Expert
  • 45123Reacties
  • 2676Oplossingen
  • 9753Likes

@gvdvliet17 Dit is een klant helpt klant forum waar Ziggo moderators/medewerkers, zij hebben Ziggo voor hun naam staan, morgen hier langskomen en de nodige actie gaan ondernemen..

Zorg dat je postcode en huisnummer in je Ziggo community profiel staan, deze zijn niet openbaar te zien, dan kunnen gelijk de juiste gegevens erbij gepakt worden.
Na klik op onderstaande link, op de volgende pagina naar beneden scrollen:
https://community.ziggo.nl/t5/user/myprofilepage/tab/personal-profile:personal-info 

gvdvliet17
topicstarter
Meedenker
  • 12Reacties
  • 1Oplossingen
  • 5Likes

Dank voor het meedenken Tobias, we gaan ons focussen op het zwakke signaal. Er zijn maar 4 TV en 2 Next media boxen aangesloten 1 puntje is reserve ne er zijn nog wat voorbereide TV punten in ons pand. De eerste splitter was eerst de meest rechtse, even gewisseld om alles uit te sluiten. Morgen komt er hopelijk weer een specialist, ik laat hem niet weg gaan voordat de signaalnivos acceptabel zijn :).

tobiastheebe
Super Expert
Super Expert
  • 3035Reacties
  • 160Oplossingen
  • 1054Likes

Fijn om te lezen dat er opnieuw een monteur komt. Het is inderdaad de bedoeling dat er een goede diagnose wordt gesteld m.b.t. het (te) zwakke signaal op de CAI-kabel (misschien wordt dat werk voor een aannemer) en dat er een AOP geplaatst wordt. Houd je ons op de hoogte?

Mariska
Community Moderator
Community Moderator
  • 4106Reacties
  • 396Oplossingen
  • 845Likes

Hey @gvdvliet17 en welkom hier! 

Dit klinkt zeker niet goed, top dat tobiastheebe al zo mee heeft gedacht en gekeken en ook fijn dat de monteur zo snel weer langskomt! Laat je ons weten wanneer hij weer op vrije voeten is en jij weer helemaal online bent? We zien je reactie wel weer verschijnen 🙂 

gvdvliet17
topicstarter
Meedenker
  • 12Reacties
  • 1Oplossingen
  • 5Likes

Monteur is geweest. Signaal gemeten in huidige situatie, vorig monteur vond het net goed genoeg, deze zeker niet goed genoeg.  Nieuw AOP geplaatst, kon echt niet hoe die ander monteur het had achtergelaten.

Signaal nog steeds niet goed. Signaal in wijkkast gemeten: goed. Connector van kabel naar huis vervangen.

Signaal op AOP nog steeds beneden maat. Conclusie buitenkabel is slecht of beschadigd. Dinsdag wordt hier een meting aan verricht. Wordt vervolgd dus.....

tobiastheebe
Super Expert
Super Expert
  • 3035Reacties
  • 160Oplossingen
  • 1054Likes

Zo te lezen was de laatste monteur het met mij eens. Dat er een probleem is met de CAI-kabel was inderdaad wel te verwachten als het signaal nog steeds te zwak is op het nieuwe AOP. Mogelijk inderdaad een beschadiging (waardoor interne oxidatie ontstaat) of een slechte las. Een pulsmeting (met een TDR-meter) moet uitwijzen op welke afstand de demping optreedt. Ik kijk uit naar de volgende update!

Mariska
Community Moderator
Community Moderator
  • 4106Reacties
  • 396Oplossingen
  • 845Likes

@gvdvliet17, vertel! Hoe is het gegaan gisteren? 

gvdvliet17
topicstarter
Meedenker
  • 12Reacties
  • 1Oplossingen
  • 5Likes

even een update via 4G internet: monteur heeft buitenkabel doorgemeten, geen probleem gevonden. Wel vind hij de signal to noise ratio in de wijkkast van de meeste aansluitingen te slecht. Hij heeft statistieken van een aantal modems uit de wijk opgevraagd en de meeste hebben een slechte snr, zelfs een aantal die alarm slaan hierover. Nu komt er deze week hopelijk iemand om de wijkkast te repareren, de monteur zou mij op de hoogte brengen als dat gebeurt is.....

tobiastheebe
Super Expert
Super Expert
  • 3035Reacties
  • 160Oplossingen
  • 1054Likes

Dat klinkt hoopvol, ik kijk uit naar de volgende update.

Vincent
Community Moderator
Community Moderator
  • 2123Reacties
  • 203Oplossingen
  • 457Likes

@gvdvliet17 We zijn inmiddels een poos verder en ben benieuwd hoe jij de verbinding ervaart! Vanuit de storingsafdeling kreeg ik te horen dat het signaal in ieder geval keurig draait. 

gvdvliet17
topicstarter
Meedenker
  • 12Reacties
  • 1Oplossingen
  • 5Likes

Een tijdje niet op locatie geweest ivm vakantie en niks meer van Ziggo vernomen. Sinds gisteren heb ik weer een testje draaien met Startrinity Continous Speedtest. Draait nu al 20 uur zonder uitval. De signaal waarden van de modem zijn wel gewijzigd, dus ik neem aan dat er toch iets buiten de deur is vervangen (staat dat soms in de ticket vermeld, ben benieuwd). De DS waarden liggen rond de -3 dBmV met SNR 37dB. US waarden tussen 40-43dBmV, met af en toe nog een T3 timeout. Ik houd het de komende dagen in de gaten, maar het ziet er tot nu toe positief uit.

tobiastheebe
Super Expert
Super Expert
  • 3035Reacties
  • 160Oplossingen
  • 1054Likes

Deze waarden zijn inderdaad een stuk beter dan de waarden op 16-6.

gvdvliet17
topicstarter
Meedenker
  • 12Reacties
  • 1Oplossingen
  • 5Likes

De waarden zijn beter, maar ik kom er helaas achter dat het probleem er nog steeds is. Vooral als er meerdere mensen tegelijk op internet iets doen, volgt de uitval. Hierbij wat screenshots.

tobiastheebe
Super Expert
Super Expert
  • 3035Reacties
  • 160Oplossingen
  • 1054Likes

Er was rond 15:52 een duidelijk probleem met de upstream, met name de lage frequenties (28,6-37,1 MHz) hebben last van ruis/interferentie, gezien de herhaaldelijke T3 timeouts, T4 timeouts en TCS partial service. Dit heeft het opnieuw opstarten van het modem noodzakelijk gemaakt, met de 5 minuten downtime tot gevolg. Hier was op 16-6 ook sprake van.

 

Het lijkt mij verstandig als een van de moderator op afstand een meting naar jouw modem opstart. Zo kan worden nagegaan of dit een wijkprobleem is/was of dat het in jouw coaxinstallatie gezocht moet worden.

 

Zou je verder een nieuwe foto willen plaatsen van de coaxinstallatie?

gvdvliet17
topicstarter
Meedenker
  • 12Reacties
  • 1Oplossingen
  • 5Likes

Tobias, die meting lijkt me een goed idee, is er een moderator die dit kan oppikken?

Zie verder de foto's van de installatie. Groene kabel is opnieuw aangestript en tot op straat doorgemeten, nieuwe AOP en nieuwe splitter geplaatst, nieuwe kabel naar modem, modem 2x vervangen.....

Bij het zwaar belasten van de verbinding, zie je de TX packetloss oplopen, bij minder zware belasting ligt deze zo tussen de 0,5 en 1 %, zie afbeelding.

tobiastheebe
Super Expert
Super Expert
  • 3035Reacties
  • 160Oplossingen
  • 1054Likes

De installatie ziet er prima uit met de verbeteringen van de laatste monteur. Wel zou ik nog het kapje van de POA-01-B verwijderen (instructievideo), dit zorgt soms voor problemen. Verder zou je het modem tijdelijk (1-2 uur) direct op het AOP kunnen aansluiten om te kijken of dit verbetering in de stabiliteit van de internetverbinding oplevert. In beide gevallen (na verwijderen kapje en opnieuw plaatsen splitter, na modem op AOP aansluiten) het modem opnieuw opstarten.

 

Ik verwacht dat maandag een moderator langskomt die de meting kan opstarten.

Uitgelicht topic