1
Vraag
2
Reacties
AHO

Stamgast
  • 3Posts
  • 1Oplossingen
  • 0Likes

Wachtwoord Wifibooster wordt niet meer herkend

Heb het wachtwoord van de wifibooster gewijzigd. Dit wachtwoord wordt echter niet herkend als je dit opnieuw wilt instellen op de diverse apparaten. Op de site ziggo-ap staat wel het nieuwe wachtwoord. Wat kan er aan de hand zijn?
Oplossing

Geaccepteerde oplossingen
AHO
topicstarter
Stamgast
  • 3Posts
  • 1Oplossingen
  • 0Likes
Anne H Ziggo wrote:
Hoi AHO, welkom op onze Community. Is het je inmiddels gelukt om een nieuwe wachtwoord in te voeren die wel werkt? 🙂

Heb de wifibooster gereset en toen stond het oorspronkelijke wachtwoord er weer in. Dit werd wel geaccepteerd, dus heb ik dit nu maar zo laten staan. Ook een wachtwoord zonder vreemde “leestekens” werd namelijk niet geaccepteerd.

Bekijk in context

5 Reacties 5
Jan F.
Expert
Expert
  • 16875Posts
  • 1322Oplossingen
  • 2531Likes
Bevat het wachtwoord bijzondere tekens? !@#%$*+? Ik heb ervaringen dat niet alle apparaten of toepassingen die allemaal accepteren.
AHO
topicstarter
Stamgast
  • 3Posts
  • 1Oplossingen
  • 0Likes
Jan F. wrote:
Bevat het wachtwoord bijzondere tekens? !@#%$*+? Ik heb ervaringen dat niet alle apparaten of toepassingen die allemaal accepteren.
Ja, er staat idd een bijzonder teken in. Zal het zonder proberen.
Anne H
Community Developer
Community Developer
  • 3842Posts
  • 222Oplossingen
  • 1448Likes
Hoi AHO, welkom op onze Community. Is het je inmiddels gelukt om een nieuwe wachtwoord in te voeren die wel werkt? 🙂
AHO
topicstarter
Stamgast
  • 3Posts
  • 1Oplossingen
  • 0Likes
Anne H Ziggo wrote:
Hoi AHO, welkom op onze Community. Is het je inmiddels gelukt om een nieuwe wachtwoord in te voeren die wel werkt? 🙂

Heb de wifibooster gereset en toen stond het oorspronkelijke wachtwoord er weer in. Dit werd wel geaccepteerd, dus heb ik dit nu maar zo laten staan. Ook een wachtwoord zonder vreemde “leestekens” werd namelijk niet geaccepteerd.
Anne H
Community Developer
Community Developer
  • 3842Posts
  • 222Oplossingen
  • 1448Likes
AHO wrote:
Anne H Ziggo wrote:
Hoi AHO, welkom op onze Community. Is het je inmiddels gelukt om een nieuwe wachtwoord in te voeren die wel werkt? 🙂

Heb de wifibooster gereset en toen stond het oorspronkelijke wachtwoord er weer in. Dit werd wel geaccepteerd, dus heb ik dit nu maar zo laten staan. Ook een wachtwoord zonder vreemde “leestekens” werd namelijk niet geaccepteerd.
Dank voor je update. Dit lijkt me dan meteen het beste advies voor mensen die hetzelfde probleem krijgen en dit topic tegenkomen 🙂
E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic