Peter81

Raadgever
  • 8Posts
  • 1Oplossingen
  • 11Likes

Vraag over modem: Internetstream werkt niet meer

Goedendag,

Ik had een vraag misschien wel een aparte vraag. Ik heb een internet stream dit werkt sinds vanacht niet meer. Ik dacht eerst dat het in een externe server zat maar iemand anders kan vanaf zijn adres wel erop komen. Kan het voorkomen dat het ziggo modem een bepaalde poort en adres op slot gooit zodat je hem niet meer kan benaderen. Heb wel begrepen dat de externe server een tijdje gependeld heeft met de verbinding.

Met vriendelijke groet,

Peter Boomsma

1 Oplossing

Geaccepteerde oplossingen
Peter81
topicstarter
Raadgever
  • 8Posts
  • 1Oplossingen
  • 11Likes

Mijn excuses door ziekte heb ik niet meer kunnen reageren. Probleem lag niet bij Ziggo om onverklaarbare reden was ik bij een modificatie van de server van de muziekstream in de ban gezet  men heeft het geannuleerd nu werkt alles weer.

De stream provider zei niet dat het bij hun was vandaar dat ik op het verkeerde spoor was. Maar na doorvragen heb ik het voor elkaar gekregen.

 

Bekijk in context

14 Reacties 14
Dave!
Super Expert
Super Expert
  • 17395Posts
  • 774Oplossingen
  • 4463Likes

Beste Peter,

 

Heb je het modem al even 30 seconde van de stroom gehaald en ook waar de stream gedaan wordt even herstart. En daarna opnieuw geprobeerd, dat lees ik niet in je verhaal.

 

Het is mogelijk dat Ziggo deze server als indringer beschouwd en dan deze blokkeerd, als andere er wel op kunnen komen, hebben deze ook een Ziggo modem of van de concurrent, mochten ze een Ziggo modem hebben kan je hun vragen of ze een poort hebben open gegooid, meestal is het niet nodig om dit toe te voegen, als het heeft gewerkt en in eens niet, dan is eerste dat de server opnieuw moet worden herstart en als dat niet het geval is, kan het zijn dat ze je er uit hebben gezet in netjes Nederlands.

 

Je hebt te weinig informatie om wat te kunnen betekenen, kan je misschien meer aanvulling geven.

Peter81
topicstarter
Raadgever
  • 8Posts
  • 1Oplossingen
  • 11Likes

Goedendag Dave,

Ik heb inderdaad het modem meer dan 30 seconden van het stroom gehaald. En ook de server laten herstarten 

 

 

Dave!
Super Expert
Super Expert
  • 17395Posts
  • 774Oplossingen
  • 4463Likes

En daarna deed alles het weer of ging het toen nog niet goed

Peter81
topicstarter
Raadgever
  • 8Posts
  • 1Oplossingen
  • 11Likes

Helaas hielp het niet

anoniemforum
Super Expert
Super Expert
  • 7304Posts
  • 463Oplossingen
  • 1525Likes

zou het kunnen dat je zo vaak verbinding probeerde te maken dat ze het als een ddos aanval zagen

Bert
Super Expert
Super Expert
  • 55449Posts
  • 3630Oplossingen
  • 13207Likes

Kijk eens naar deze instellingen en zet ze als hieronder:

 

Bert_0-1643146501568.png

 

Peter81
topicstarter
Raadgever
  • 8Posts
  • 1Oplossingen
  • 11Likes

Zou kunnen geen idee...

Peter81
topicstarter
Raadgever
  • 8Posts
  • 1Oplossingen
  • 11Likes

Goedenavond Bert. Bedankt voor de tip ik ga morgen even kijken.

Dave!
Super Expert
Super Expert
  • 17395Posts
  • 774Oplossingen
  • 4463Likes

Mijn spook account weer actief was bezig half uur terug met antwoorden en mijn complete forumboard weg. Maar gelukkig heeft @Bert  al neergezet wat ik wou doen en @anoniemforum  ook zijn bijdrage. Dank jullie wel 👍🏻

Peter81
topicstarter
Raadgever
  • 8Posts
  • 1Oplossingen
  • 11Likes

Instellingen zo gezet opgeslagen maar helaas nog steeds hetzelfde

anoniemforum
Super Expert
Super Expert
  • 7304Posts
  • 463Oplossingen
  • 1525Likes

heb je het ook al via een ander apparaat of browser geprobeerd?

Maud
Community Moderator
Community Moderator
  • 1954Posts
  • 182Oplossingen
  • 344Likes

@Peter81, we hebben niks meer van je gehoord. Hoe gaat het momenteel en kun je nog antwoord gegeven op de vraag van @anoniemforum? Als het is opgelost dan horen we het ook graag 🙂 

Peter81
topicstarter
Raadgever
  • 8Posts
  • 1Oplossingen
  • 11Likes

Mijn excuses door ziekte heb ik niet meer kunnen reageren. Probleem lag niet bij Ziggo om onverklaarbare reden was ik bij een modificatie van de server van de muziekstream in de ban gezet  men heeft het geannuleerd nu werkt alles weer.

De stream provider zei niet dat het bij hun was vandaar dat ik op het verkeerde spoor was. Maar na doorvragen heb ik het voor elkaar gekregen.

 

Peter81
topicstarter
Raadgever
  • 8Posts
  • 1Oplossingen
  • 11Likes

Bedankt allemaal voor de reacties fijne dag

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic