1
Vraag
2
Reacties
Priskell

Level 2
  • 6Posts
  • 1Oplossingen
  • 5Likes

Voip met Bria4

Geachte mensen,

 

Wij zijn een radiostation en gebruiken al jaren een voip systeem waarbij mensen naar de computer worden doorgeschakeld om ze in de uitzending te halen.

Nu heb ik sinds vrijdag  14 april een nieuwe modem gekregen een smart wifi.

Nu kan er niet meer doorgeschakeld worden als mijn pc op de lan aangeslpten is, maar wel werkt het als mijn pc op de wifi zit.

Maar ja dan heb ik een trage internet omdat de modem ver weg staat van de studio.

Op mijn vorige modem werkt het nog steeds

Iemand enig idee?

 

Groeten 

Erwin Vsser

Radio NoordZij

Oplossing

Geaccepteerde oplossingen
Priskell
Topicstarter
Level 2
  • 6Posts
  • 1Oplossingen
  • 5Likes

Bedankt voor de moeite.

Voor nu hebben we mijn oude modem weer terug geplaatst en heeft Ziggo deze geactiveerd.

Bekijk in context

9 Reacties 9
anoniemforum

Level 18
T.E.A.M.
  • 9845Posts
  • 584Oplossingen
  • 2703Likes

zitten er nog switchen of access points etc tussen de pc en het modem ?

Priskell
Topicstarter
Level 2
  • 6Posts
  • 1Oplossingen
  • 5Likes

Ja die zit er tussen

Priskell
Topicstarter
Level 2
  • 6Posts
  • 1Oplossingen
  • 5Likes

Er zit een switch tussen.

Het gekke is dat als ik mijn pc op de wifi zet dat het dan wel werkt.

anoniemforum

Level 18
T.E.A.M.
  • 9845Posts
  • 584Oplossingen
  • 2703Likes

heb je ook al geprobeerd de pc en telefoon/apparaat rechtstreeks via utp met het modem te verbinden ?

Priskell
Topicstarter
Level 2
  • 6Posts
  • 1Oplossingen
  • 5Likes

De telefoons werken allemaal prima. Ook verbonden met de switch. Alleen om mensen in de uitzending te krijgen schakelen we ze door naar de pc waar Bria4 op staat.

Alleen Bria reageert met opnemen alleen als de pc op wifi zit.

Bellen met de pc (Bria4) werkt ook.

anoniemforum

Level 18
T.E.A.M.
  • 9845Posts
  • 584Oplossingen
  • 2703Likes

vreemd probleem,

kun je de configuratie nog eens nakijken,

en heb je het ook al eens geprobeerd met de firewall van het modem uit ?

daarna de firewall natuurlijk wel weer aanzetten,

 

om welke type smartwifi modem gaat het de witte of zwarte ?  

Priskell
Topicstarter
Level 2
  • 6Posts
  • 1Oplossingen
  • 5Likes

Bedankt voor je reactie.

Ik heb de zwarte smart wifi en heb al van alles geprobeerd.

Het is zo vreemd dat het wel werkt als ik mijn pc op de wifi zet.

Telefoons werken prima.

Heb het zelfs op een andere pc geprobeerd maar het zelfde probleem.

Het zit hem dus toch in de modem.

anoniemforum

Level 18
T.E.A.M.
  • 9845Posts
  • 584Oplossingen
  • 2703Likes

het lijkt er idd op dat het probleem in het modem zit, 

een moderator komt binnen enkele werkdagen langs het topic 

Priskell
Topicstarter
Level 2
  • 6Posts
  • 1Oplossingen
  • 5Likes

Bedankt voor de moeite.

Voor nu hebben we mijn oude modem weer terug geplaatst en heeft Ziggo deze geactiveerd.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic