1
Vraag
2
Reacties
Jelle1990

Level 2
  • 14Posts
  • 0Oplossingen
  • 2Likes

Verbindingsproblemen VPN Cisco

Beste community,

 

Op aanraden van de helpdesk maak ik hier een topic aan in de hoop dat jullie mij verder kunnen helpen. Situatie is als volgt:

Sinds ongeveer een paar weken kan de VPN op mijn werklaptop 9 van de 10 keer geen verbinding meer maken met mijn WiFi. Volgens Ziggo is de verbinding goed en staat het signaal op IPV4 en volgens de IT op mijn werk zijn daar ook geen problemen. Inmiddels aan de 3e werklaptop, alles opnieuw geïnstalleerd en de laptop pakt wel andere WiFi netwerken en mobile hotspots. Zou het toch iets kunnen zijn in de instellingen van de modem, of wat anders?

Modem is een Technicolor TC7210

Wifi versterkers TP-Link Deco M5 (ook met deze maakt laptop geen verbinding)

VPN service is Cisco AnyConnect (aan de instellingen van de laptops zijn geen wijzigingen aan te brengen dit is volledig afgeschermd en beveiligd).

 

Hoor graag of iemand de oplossing heeft of meer informatie nodig heeft. Dank alvast!

Gr Jelle

25 Reacties 25
Jelle1990
Topicstarter
Level 2
  • 14Posts
  • 0Oplossingen
  • 2Likes

Inmiddels weer even verder, bij IT gechecked maar ze blokkeren geen IP adressen. Verbinding heeft het nu weekje goed gedaan maar sinds maandag weer terug bij af en geen VPN meer.. weer nieuwe laptop en profiel reset, drivers opnieuw geïnstalleerd en pakt alle Wifi punten behalve de Ziggo thuis.

 

wie o wie heeft een oplossing?

Rikst
Community Moderator
Community Moderator
  • 4960Posts
  • 462Oplossingen
  • 1518Likes

Hoi @Jelle1990,

Het is wel een hardnekkig iets, zeg! Zou je toch eens je postcode en huisnummer willen invullen in je profiel? Dan check ik ook nog even e.e.a. vanaf hier. Stuur je hier een berichtje zodra je het ingevuld hebt?

Jelle1990
Topicstarter
Level 2
  • 14Posts
  • 0Oplossingen
  • 2Likes

Hoi @Rikst, ja inderdaad hardnekkig probleem. Vanmorgen even succes maar nu helaas ook niet meer. Postcode en huisnummer van aansluitadres zijn aangevuld.

Rikst
Community Moderator
Community Moderator
  • 4960Posts
  • 462Oplossingen
  • 1518Likes

Ik heb een verzoek gedaan om toch nogmaals je profiel op IPv4 Only te zetten, want dit leek niet helemaal goed te staan. Dat moet binnen 24 uur opgepakt zijn. Laat je morgen weten of dit voor jou de oplossing biedt?

Jelle1990
Topicstarter
Level 2
  • 14Posts
  • 0Oplossingen
  • 2Likes

Bedankt! Ik ga het testen en laat het weten.

Jelle1990
Topicstarter
Level 2
  • 14Posts
  • 0Oplossingen
  • 2Likes

Inmiddels lijkt het allemaal wat soepeler te gaan. Gisteren en vandaag geen issues.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic