1
Vraag
2
Reacties
Lodewijk1234

Stamgast
  • 5Posts
  • 0Oplossingen
  • 1Likes

Verbinding tussen Arris router en Sonos valt steeds weg.

Heb mijn "Sonos Boost" bekabeld aangesloten op de Arris connectbox.
Dit werkt voor even goed maar na een paar uur of soms een dag wordt de verbinding tussen Arris connectbox en Sonos verbroken. Na resetten van de connectbox werkt alles weer voor even (paar uur tot maximaal 1 dag). Heb begrepen dat omruilen van de Arris connectbox voor een Compal de oplossing voor dit probleem zou zijn?
1 Oplossing

Geaccepteerde oplossingen
hanh

Oud Community-lid
  • 17054Posts
  • 661Oplossingen
  • 3456Likes
Dat gebeurt alleen als twee stuks bekabeld aangesloten Sonos systemen een probleem geven.
Andere problemen zijn nog in onderzoek. Zie de Tip van Mark Ziggo in het Sonos/Arris Topic.
https://community.ziggo.nl/thuisnetwerk-software-101/sonos-werkt-niet-in-combinatie-met-arris-connec...
Je kunt evt nieuwe berichten daar in kwijt.

Bekijk in context

2 Reacties 2
hanh

Oud Community-lid
  • 17054Posts
  • 661Oplossingen
  • 3456Likes
Dat gebeurt alleen als twee stuks bekabeld aangesloten Sonos systemen een probleem geven.
Andere problemen zijn nog in onderzoek. Zie de Tip van Mark Ziggo in het Sonos/Arris Topic.
https://community.ziggo.nl/thuisnetwerk-software-101/sonos-werkt-niet-in-combinatie-met-arris-connec...
Je kunt evt nieuwe berichten daar in kwijt.
Lodewijk1234
topicstarter
Stamgast
  • 5Posts
  • 0Oplossingen
  • 1Likes
Ok, bedankt voor de reactie.
E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.