1
Vraag
2
Reacties
Tein

Level 1
  • 41Posts
  • 1Oplossingen
  • 10Likes

Verbinding internet instabiel

Hoi allemaal,

Sinds Donderdag ochtend (ca 1:00) valt de verbinding met het internet weg, geen tv en terug kijken werkte niet meer, na 10 min kwam het signall weer terug..  Modem blijft wel online, dat geeft de diagnostiek van de NEXT box ook aan.

Donderdag en Vrijdag werd duidelijk dat het wegvallende signaal niet alleen via tv (verbonden via kabel) maar teglijkertijd ook laptop en playstation (beide bekabeld) en telefoons (wifi).
Speetests wijzen uit de de snelheid van 500 niet wordt gehaald, soms wel om verolgens weer terug te lopen naar een gemiddelde download van 60. Via ziggo en alle storingen,  geen storingen bekend.
Programma's terug kijken werd niet gestart happerde of stopte het afspelen.

Vriijdag 2 maal gebeld met ziggo. Op het moment van de weg vallend de verbinding kon ik niet bellen. Na 5 min weer wel en meteen gebeld. Geen storingen op het moment. Helaas kon de helpdesk niets zien, er is geen wegvallende verbinding te zien. En omdat alles werkt op het moment van bellen kunnen ze dus ook niets doen….
Advies was om een monteur langs te laten komen. Het probleem is dat als er een monteur langs komt en hij vindt niets dat het dan kosten met zich mee brengt.

Vandaag zelf wat onderzocht.
Van de hoofdaansluiting gaat de kabel naar de tratec fra-752/n. Van daar naar modem.
De tratec zou kapot kunnen zijn. Op de hoofdaansluiting een splitter gezet en rechtstreeks een nieuwe kabel aangesloten naar de modem en de andere naar de tratec. In eerste instantie leek dit het probleem te zijn, 3,6 uur lang geen problemen. Maar helaas om 1830 opnieuw een probleem en om 23:00 opnieuw. De enige zender in 4k kan niet worden afgespeeld omdat internet te traag is…
De connectbox blijft continu zijn witte lichtje weergeven.

Er wordt sowieso morgen naar de helpdesk gebeld.

Wie-o-wie kan mij helpen...als er vragen zijn dan hoor ik het graag !

 

Tijn

 

PS; Kreeg net de tip om een nieuw topic hierover te openen. Daarin werd ook gezegd dat een versterker voor de modem al sedert 9 jaar niet meer gedaan wordt. In die tijd is er hier een monteur geweest die daar niets over heeft gemeld. Daarnaast is de de eerste aansluiting op de versterker 0 DB en zou dus het signaal onversterkt door moeten geven.
Ondanks dit gegeven heb ik gisteren, zoals ik eerder beschreef de modem rechtstreeks op het aansluit punt aangesloten.
Helaas heeft dit niet mogen baten aangezien gisteren avond 18:30 en 23:00 opnieuw storing was 
Vandaag nog geen uitval behalve dat sinds vannacht de download tussen 60 -100 mbs wat 500 zou moeten zijn...

60 Reacties 60
Henno

Level 17
  • 2620Posts
  • 79Oplossingen
  • 730Likes

Daar staat geen reboot tussen. Die RCS Partial Service en MDD timeouts wijzen er op dat het modem de verbinding met CMTS geregeld kwijt is. Je mist dan downstream kanalen. Dat vertaald zich weer in het wegvallen van je download snelheid.

Ik denk dat dit niet alleen door een oude splitter komt (POA-01 en kabels had je al aangevraagd?) maar wellicht ook “hoger” het netwerk in. 

Hebben buren in de straat ook vergelijkbare problemen en meldingen?

 

@Be rt kun je deze onder aandacht brengen van moderatie?

Tein
Topicstarter
Level 1
  • 41Posts
  • 1Oplossingen
  • 10Likes

Nee, ik heb nog geen nieuwe splitter en kabels aangevraagd.
Bedoel je met hoger in het netwerk buitenshuis ?
Ik weet niet wie er in de straat Ziggo heeft, helaas….

 

Bert

Level 21
T.E.A.M.
  • 74677Posts
  • 5111Oplossingen
  • 21690Likes

@Tein Ik heb je probleem bij een Ziggo moderator weggelegd.

Tein
Topicstarter
Level 1
  • 41Posts
  • 1Oplossingen
  • 10Likes

Hoi Be rt,

Dank je voor het doorzetten naar een moderator.
Zal ik even wachten met splitter en kabels bestellen totdat ik contact met een mod heb gehad zodat zij het kunnen doen ?

Bert

Level 21
T.E.A.M.
  • 74677Posts
  • 5111Oplossingen
  • 21690Likes

@Tein Een splitter en passende kabel naar je modem kun je wel bestellen bij Ziggo, als je contact kunt krijgen, het kan maar onderweg zijn, maar zij kunnen het je ook sturen.

Henno

Level 17
  • 2620Posts
  • 79Oplossingen
  • 730Likes

@Tein “Bedoel je met hoger in het netwerk buitenshuis ?” Ja.

Jouw AOP is verbonden met een groene grondkabel naar een kleine grijze kast op straat, wel genoemd “EV”, afkorting voor EindVersterker. Vandaar gaat er dikke coax kabel naar de WV (Wijkverdeler). In de wijkverdeler komt glasvezel binnen die naar een netwerkknooppunt in de regio is, daar staat ook een CMTS. Die wordt op zijn beurt gevoed met 10 Gb glasvezel die veelal rechstreeks naar het netwerkknooppunt van Ziggo in Utrecht gaat. Vandaar gaat de verbinding naar de AMS-IX.

Links is de EV. Rechts een WV.

Tein
Topicstarter
Level 1
  • 41Posts
  • 1Oplossingen
  • 10Likes

Dank je voor de uitgebereide uitleg !

Mark
Oud Community Moderator
Oud Community Moderator
  • 5774Posts
  • 655Oplossingen
  • 1962Likes

Hi Tijn, welkom op onze Community! Je mede klanten hebben de oorzaak al gespot, er zit een probleem in het signaal tussen je modem en onze centrale. Ik zie dat jouw modem de enige is waar dit signaalprobleem optreedt, dus de oorzaak moet in jouw individuele aansluiting zitten (van het kastje in de straat tot het modem thuis).

Ik heb je een nieuwe splitter + coax kabel (om het modem aan te sluiten) toegestuurd. De afsluitweerstanden voor je versterker heb ik helaas niet maar die kun je online of in een lokale tv-zaak vast vinden, zeker een goed advies om de ongebruikte uitgangen daarmee af te doppen.

 

Mocht het signaal hiermee niet verbeteren lijkt het mij verstandig om een storingsmonteur in te plannen, dat kan via de Klantenservice of via een berichtje hier. Houd er wel rekening mee dat we hier niet dagelijks kunnen reageren, dus onze reactie kan even duren.

Tein
Topicstarter
Level 1
  • 41Posts
  • 1Oplossingen
  • 10Likes

hoi @Mark Ziggo 

Bedankt voor het toesturen ! 
De afsluit weerstanden heb ik zelf en zijn er op gezet.

Overigens voorheen maakte ik geen gebruik van een splitter en was de tratec signaal versterker het verdeel punt. Het hoofdsignaal werd aangeboden op de 0 DB aansluiting.
Het probleem is uit het niets ontstaan of misschien ook niet. Mijn zoon zegt weleens dat hij lag had op zijn games...
Iets in mij zegt dat het in de straat ligt maar dat zullen we pas weten als de nieuwe splitter en kabel erop zitten.

Als KPN met het aanleggen van de glasvezel in de wijk maar niets geraakt heeft….

 

Tein
Topicstarter
Level 1
  • 41Posts
  • 1Oplossingen
  • 10Likes

Vandaag om 19:37 valt het signaal opnieuw weg. Geen wifi, geen tv terugkijken.
Het begint met foutcode cs2505 vervolgens cs 9994 en daarna volgde er een reset van de connectbox.
De diagnostiek van de NEXT box geeft aan dat de servers niet bereikbaar zijn.

Dit lijkt me niet echt een bekabelings probleem of vergis ik me 

Tein
Topicstarter
Level 1
  • 41Posts
  • 1Oplossingen
  • 10Likes

Hoi allemaal,

Nieuwe kabel en connector aangebracht…..het signaal lijkt nog slechter te worden, zelfs de speedtest gaat in het rood….

De Next box geeft aan dat het signaal goed is en er verbinding is met het netwerk, snelheid slecht...nog nooit gehad.

Toch maar weer helpdesk gebeld. Connectbox kan niet uitgelezen worden ! 

Wel 3 keer een inbraak waarschuwing van Bullgard, ik denk vanwege het extern benaderen van het netwerk.

Henno

Level 17
  • 2620Posts
  • 79Oplossingen
  • 730Likes

@Tein Post foto's van hoe je het nu aangesloten hebt en de signaalwaarden van het modem.

Tein
Topicstarter
Level 1
  • 41Posts
  • 1Oplossingen
  • 10Likes

Gebundelde downstream-kanalen

Kanaal Frequentie (Hz) Vermogen (dBmV) SNR (dB) Modulatie Kanaalnummer
1 762000000 0.7 40 256 qam 21
2 602000000 2.7 40 256 qam 1
3 610000000 2.2 40 256 qam 2
4 618000000 1.7 40 256 qam 3
5 626000000 1 38 256 qam 4
6 634000000 1.2 38 256 qam 5
7 642000000 1.2 35 256 qam 6
8 650000000 1.5 40 256 qam 7
9 658000000 1.7 40 256 qam 8
10 666000000 1.9 40 256 qam 9
11 674000000 1.9 38 256 qam 10
12 682000000 1.9 38 256 qam 11
13 690000000 2 40 256 qam 12
14 698000000 1.7 40 256 qam 13
15 706000000 1.5 40 256 qam 14
16 714000000 1.5 38 256 qam 15
17 722000000 1.2 40 256 qam 16
18 730000000 1 40 256 qam 17
19 738000000 1 40 256 qam 18
20 746000000 1 38 256 qam 19
21 754000000 0.9 38 256 qam 20
22 770000000 0.4 37 256 qam 22
23 778000000 -0.2 35 256 qam 23


 

Gebundelde downstream-kanalen

Kanaal Locked Status RxMER (dB) Fouten voor RS Fouten na RS
1 Locked 40.3 15 0
2 Locked 40.3 22 0
3 Locked 40.3 22 0
4 Locked 40.3 19 0
5 Locked 38.9 24 0
6 Locked 38.9 17 0
7 Locked 35 63 0
8 Locked 40.3 14 0
9 Locked 40.3 17 0
10 Locked 40.9 8 0
11 Locked 38.9 9 0
12 Locked 38.9 21 0
13 Locked 40.3 40 0
14 Locked 40.3 42 0
15 Locked 40.3 39 0
16 Locked 38.9 20 0
17 Locked 40.3 13 0
18 Locked 40.3 10 0
19 Locked 40.3 8 0
20 Locked 38.9 7 0
21 Locked 38.9 8 0
22 Locked 37.6 5037948 1598574
23 Locked 35 6435222 8450667
Tein
Topicstarter
Level 1
  • 41Posts
  • 1Oplossingen
  • 10Likes

Gebundelde upstream-kanalen

Kanaal Frequentie (Hz) Vermogen (dBmV) Symbol Rate (ksps) Modulatie Kanaalnummer
1 44500000 43 5120 64 qam 6
2 58800000 43.5 5120 64 qam 8
3 36000000 42.5 5120 64 qam 7
4 52000000 43 5120 64 qam 5


 

Gebundelde upstream-kanalen

Kanaal Kanaal soort T1 Timeouts T2 Timeouts T3 Timeouts T4 Timeouts
1 ATDMA 0 0 1 0
2 ATDMA 0 0 0 0
3 ATDMA 0 0 0 0
4 ATDMA 0 0 1 0
Tein
Topicstarter
Level 1
  • 41Posts
  • 1Oplossingen
  • 10Likes

@Henno Thanx voor het meedenken !

Vanavond opnieuwuitval van internet. tv is er wel. Programma terugkijken happert.

Toch maar een monteur ingeschakeld.

Intussen wil ik graag dingen blijven proberen dus als er mogelijke oplossingen zijn hoor ik ze graag !

Henno

Level 17
  • 2620Posts
  • 79Oplossingen
  • 730Likes

@Tein Dit is niet goed:

22 Locked 37.6 5037948 1598574
23 Locked 35 6435222 8450667

 

Heel veel door Reed-Solomon gecorrigeerde fouten, oorzaak is HF ruis, zowel van buiten als van binnen.

Heb je de F-connector op de antenneversterker waar het modem op zat voorzien van een afsluitweerstand? Anders is dat een punt van instraling op je installatie.

Heb je wellicht nog ergens anders connectoren met plastic kapjes op je coax bekabeling zitten?

Henno

Level 17
  • 2620Posts
  • 79Oplossingen
  • 730Likes

Overigens was het aan het begin ook niet goed, toen zag het er zo uit:

22 Locked 38.6 64509347 17311838
23 Locked 37.6 63488284 18259747
24 Locked 35.7 27239463

42791736

 

Ik zie op de foto's dat er pal achter de Connectbox een aantal voedingen in een spanningsslof zitten, wat gebeurt er als je die verder weghangt?

Tein
Topicstarter
Level 1
  • 41Posts
  • 1Oplossingen
  • 10Likes

@Henno dat ga ik vanavond proberen, al vind ik het vreemd als dat zomaar kan ontstaan, maar goed, er gebeuren wel meer onverklaarbare dingen 🙂

Tein
Topicstarter
Level 1
  • 41Posts
  • 1Oplossingen
  • 10Likes

Of is het omdat er nu glasvezel van kpn is aangelegd ? Het probleem is overigens niet direct daarna ontstaan maar dat is wel de enige verandering in die hoek. Een kabel geraakt bij het aanleggen door kpn ?

Henno

Level 17
  • 2620Posts
  • 79Oplossingen
  • 730Likes
Tein wrote:

Of is het omdat er nu glasvezel van kpn is aangelegd ? Het probleem is overigens niet direct daarna ontstaan maar dat is wel de enige verandering in die hoek. Een kabel geraakt bij het aanleggen door kpn ?

Dat kan, als een monteur een TDR meter bij zich heeft kan hij daarop zien waar de beschadiging zit.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic