1
Vraag
2
Reacties
Tein

Stamgast
  • 41Posts
  • 1Oplossingen
  • 10Likes

Verbinding internet instabiel

Hoi allemaal,

Sinds Donderdag ochtend (ca 1:00) valt de verbinding met het internet weg, geen tv en terug kijken werkte niet meer, na 10 min kwam het signall weer terug..  Modem blijft wel online, dat geeft de diagnostiek van de NEXT box ook aan.

Donderdag en Vrijdag werd duidelijk dat het wegvallende signaal niet alleen via tv (verbonden via kabel) maar teglijkertijd ook laptop en playstation (beide bekabeld) en telefoons (wifi).
Speetests wijzen uit de de snelheid van 500 niet wordt gehaald, soms wel om verolgens weer terug te lopen naar een gemiddelde download van 60. Via ziggo en alle storingen,  geen storingen bekend.
Programma's terug kijken werd niet gestart happerde of stopte het afspelen.

Vriijdag 2 maal gebeld met ziggo. Op het moment van de weg vallend de verbinding kon ik niet bellen. Na 5 min weer wel en meteen gebeld. Geen storingen op het moment. Helaas kon de helpdesk niets zien, er is geen wegvallende verbinding te zien. En omdat alles werkt op het moment van bellen kunnen ze dus ook niets doen….
Advies was om een monteur langs te laten komen. Het probleem is dat als er een monteur langs komt en hij vindt niets dat het dan kosten met zich mee brengt.

Vandaag zelf wat onderzocht.
Van de hoofdaansluiting gaat de kabel naar de tratec fra-752/n. Van daar naar modem.
De tratec zou kapot kunnen zijn. Op de hoofdaansluiting een splitter gezet en rechtstreeks een nieuwe kabel aangesloten naar de modem en de andere naar de tratec. In eerste instantie leek dit het probleem te zijn, 3,6 uur lang geen problemen. Maar helaas om 1830 opnieuw een probleem en om 23:00 opnieuw. De enige zender in 4k kan niet worden afgespeeld omdat internet te traag is…
De connectbox blijft continu zijn witte lichtje weergeven.

Er wordt sowieso morgen naar de helpdesk gebeld.

Wie-o-wie kan mij helpen...als er vragen zijn dan hoor ik het graag !

 

Tijn

 

PS; Kreeg net de tip om een nieuw topic hierover te openen. Daarin werd ook gezegd dat een versterker voor de modem al sedert 9 jaar niet meer gedaan wordt. In die tijd is er hier een monteur geweest die daar niets over heeft gemeld. Daarnaast is de de eerste aansluiting op de versterker 0 DB en zou dus het signaal onversterkt door moeten geven.
Ondanks dit gegeven heb ik gisteren, zoals ik eerder beschreef de modem rechtstreeks op het aansluit punt aangesloten.
Helaas heeft dit niet mogen baten aangezien gisteren avond 18:30 en 23:00 opnieuw storing was 
Vandaag nog geen uitval behalve dat sinds vannacht de download tussen 60 -100 mbs wat 500 zou moeten zijn...

60 Reacties 60
Humanist

Stamgast
  • 1Posts
  • 0Oplossingen
  • 2Likes

Oud topic, sorry, ik wilde heel even reageren dat deze opmerking (over de voedingen in een spanningsslof dichtbij de modem) me ontzettend geholpen hebben mijn internetperikelen van vandaag te fixen.

Ontzettend bedankt @Henno !!

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.