Arjan25

Gedreven Raadgever
  • 208Posts
  • 6Oplossingen
  • 54Likes

Veel uncorrectables, bepaalde sites laden soms slecht

Hallo,

 

Ik heb hier al meerdere topics en meerdere monteurs gehad.

Alles werkt op zich goed, alleen viel mij in de log van het modem op dat de uncorrectables aardig zijn opgelopen. In het begin dat in de Ubee kreeg liep het langzaam op tot ongeveer 200.

Toen bleek het aan de router te liggen die er achter zat en bleef het op 0 staan.

Laatst de modem en Deco`s gereset na 45 dagen online te zijn geweest.

Uncorrectables waren weer iets opgelopen, maar onder de 200 dus gewoon netjes.

Nu na 15 dagen online ineens een beste uitschieter op kanaal 14 naar 9944.

Ik merkte af en toe dat bepaalde site slecht laden, maar dacht dat het aan de site zelf lag, omdat de rest wel goed werkte. Daarna laden de site gewoon.

1 Oplossing

Geaccepteerde oplossingen
Arjan25
topicstarter
Gedreven Raadgever
  • 208Posts
  • 6Oplossingen
  • 54Likes

@Jacob 

 

Het laden van bepaalde sites lag waarschijnlijk aan de site zelf.

Ik log af en toe in op het modem.

Ik vond alleen de uncorrectables van kanaal 14 ineens hoog.

Maar als het signaal goed is dan hoeven we ook niet verder te kijken.

Want op zich werkt het aardig goed.

Bekijk in context

13 Reacties 13
Steefb
Expert
Expert
  • 11373Posts
  • 2167Oplossingen
  • 3885Likes

Een maal een uitschieter zegt niet zoveel, je moet kijken of ze oplopen.

En 9944 valt helemaal in het niet bij het totaal aantal pakketten .

 

Bij slechte verbindingen zie je vaak miljoenen uncorrectables.

Arjan25
topicstarter
Gedreven Raadgever
  • 208Posts
  • 6Oplossingen
  • 54Likes

Ik las met regelmaat dat het eigenlijk op 0 hoor te blijven.

Maar dan weet ik voldoende 🙂

anoniemforum
Super Expert
Super Expert
  • 7294Posts
  • 460Oplossingen
  • 1525Likes

om welke ubee gaat het ?

Arjan25
topicstarter
Gedreven Raadgever
  • 208Posts
  • 6Oplossingen
  • 54Likes

Ubee1318ZG

Arjan25
topicstarter
Gedreven Raadgever
  • 208Posts
  • 6Oplossingen
  • 54Likes

@anoniemforum 

 

Het gaat om een Ubee 1318ZG

Bert
Super Expert
Super Expert
  • 55136Posts
  • 3593Oplossingen
  • 13123Likes

De uncorrectables moet 0 zijn.

 

Om je binnenkomend signaal te kunnen beoordelen, kun je hier uit je modem ook de volledige pagina's van de upstream waarden plaatsen met een schermafbeelding en de laatste dagen Netwerk historie / log?

En kun je een foto hier plaatsen van de eerste plaats waar Ziggo je huis binnenkomt met eventuele splitters, versterkers en het modem op de foto?

Arjan25
topicstarter
Gedreven Raadgever
  • 208Posts
  • 6Oplossingen
  • 54Likes

@Bert 

 

Alles in huis is al vaker hier gedeeld op het forum en nog geen 3 jaar geleden vervangen.

Ook jij hebt mij al vaker geholpen, mijn laatste topic was deze.

https://community.ziggo.nl/t5/Archief/Traag-internet-met-Ubee-modem/m-p/841477#M345042

 

Hier de gevraagde logs.

Bert
Super Expert
Super Expert
  • 55136Posts
  • 3593Oplossingen
  • 13123Likes

Ik zie een veel hoger signaal dan eerder met meer niet te corrigeren pakketten.

 

Ik kan geen foto's vinden van de aansluitingen in het oudere topic.

Kun je een foto hier plaatsen van de eerste plaats waar Ziggo je huis binnenkomt met eventuele splitters, versterkers en het modem op de foto?

Arjan25
topicstarter
Gedreven Raadgever
  • 208Posts
  • 6Oplossingen
  • 54Likes

@Bert 

Hier mij eerste topic met foto's van de aansluiting. Alleen nu met een Ubee1318ZG en nieuwe aop. Voor de rest geen wijzigingen.

Alleen een Deco via kabel verbonden en daar achter een switch voor de andere dingen.

https://community.ziggo.nl/t5/Archief/Regelmatig-geen-internet/td-p/227852

JGC

Stamgast
  • 2Posts
  • 0Oplossingen
  • 1Likes

Je signaal is met 10dBmV aan de harde kant. Upstream is wel gewoon goed. Ik weet niet wat de grenswaardes zijn van het Ubee modem, de Connectbox gaat bij 15dBmV in storing. Liefst wil je die waarde tussen -5 en +5 hebben.

 

In je vorige topic zie ik dat je setup bestaat uit een AOP + opdruksplitter + modem, geen versterker.

 

Naar mijn mening moet hier iemand van Ziggo naar kijken, hetzij de huisaansluiting op een andere poort in de straatkast, hetzij met een demper of ongelijk aftakelement het signaal naar beneden brengen.

Jacob
Community Moderator
Community Moderator
  • 1210Posts
  • 70Oplossingen
  • 226Likes

@Arjan25 dankje voor de toelichting.

Ik beken je eerlijk, je modem is echt prima online. Ik zie niks wat mij doet schrikken, dus dat moet allemaal goed zijn. 

Je noemt dat sommige sites traag laden. Maar is dat altijd zo? Op willekeurige momenten maar ook alleen bepaalde sites? 

Arjan25
topicstarter
Gedreven Raadgever
  • 208Posts
  • 6Oplossingen
  • 54Likes

@Jacob 

 

Het laden van bepaalde sites lag waarschijnlijk aan de site zelf.

Ik log af en toe in op het modem.

Ik vond alleen de uncorrectables van kanaal 14 ineens hoog.

Maar als het signaal goed is dan hoeven we ook niet verder te kijken.

Want op zich werkt het aardig goed.

anoniemforum
Super Expert
Super Expert
  • 7294Posts
  • 460Oplossingen
  • 1525Likes

158D448A-73F7-4F04-9727-1C711B8A5311.jpeg

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic