Paco71

Gedreven Raadgever
  • 72Posts
  • 2Oplossingen
  • 9Likes

Veel Pre RS en Post RS errors

Hoi, mijn topic uit augustus over dit onderwerp is gearchiveerd, dus ik kan daar geen berichten meer op plaatsen. Dan maar op deze manier. Van mijn werkgever bericht ontvangen over de combinatie Zscaler Client en het Ziggo Modem Connect Box met daarin een Puma-chip.

 

"De Zscaler Client Connector beschermt je online door het beleid van XXX toe te passen. Om dit op een veilige manier te doen, wordt het gebruikersverkeer naar Zscaler gestuurd via een ge-encrypte tunnel waar vervolgens de policy wordt toegepast. Het gebruik van een proxy zal altijd impact hebben op de download- en uploadsnelheden, maar deze moet minimaal zijn. Gebruikers die gebruik maken van een modem met de Puma-chip in combinatie met de ZCC kunnen performanceproblemen ervaren die merkbaar zijn. In het ergste geval zelfs onwerkbaar. Om dit probleem op te lossen, raden we je aan om de onderstaande online tool te gebruiken om te testen of dit probleem van toepassing is in jouw situatie. Als dit het geval is, raden we je aan om contact op te nemen met Ziggo voor een vervangend modem dat dit hardware defect niet heeft, zoals het Ubee-modem. Je kunt de test uitvoeren door te navigeren naar:

http://www.dslreports.com/tools/puma6 (Als een server niet automatisch wordt geselecteerd, voer dan 78 in en klik op start.)

 

In de bijgevoegde screenshots is het verschil goed te zien.

Een goede/stabiele verbinding is groen (modem zonder puma-chip, Ubee) en een slechte instabiele verbinding is rood. (modem met puma-chip, Connectbox (Giga))"

 

Dit is het resultaat van mijn meting zojuist:

Paco71_0-1649314250766.png

Op de community kom ik meerdere topics tegen over de Puma-chip in de Ziggo Connect Box. Zou dit een oplossing voor mij zijn? 

 

Mvg, Paco 

 

 

26 Reacties 26
KBX458
Super Expert
Super Expert
  • 7243Posts
  • 322Oplossingen
  • 3500Likes

Het moderatie-team heeft inmiddels een seintje gekregen.

Mark
Community Moderator
Community Moderator
  • 5734Posts
  • 653Oplossingen
  • 2242Likes

Hi Paco, dat lijkt me een duidelijk verhaal. Het enige modem met broadcom chip wat wij kunnen leveren is de Ubee UBC1318ZG, alleen die biedt geen wifi waardoor je dus een eigen router of accesspoint voor nodig hebt. Heb je die al?

 

Als je inderdaad de Ubee wil, dan horen we het graag en sturen we die op!

Paco71
topicstarter
Gedreven Raadgever
  • 72Posts
  • 2Oplossingen
  • 9Likes

Hoi Mark, ik heb achter de Ziggo Connectbox 3 TP Link Deco X60 routers. De hoofd Deco bedraad achter het Ziggo Modem en de andere 2 draadloos op de eerste verdieping en de zolder. Bedoel je dat? 

Paco71
topicstarter
Gedreven Raadgever
  • 72Posts
  • 2Oplossingen
  • 9Likes

Hoi Mark,

 

Zie mijn bericht/vraag van donderdag. 

Carlien
Community Moderator
Community Moderator
  • 188Posts
  • 15Oplossingen
  • 63Likes

Hi @Paco71! Klopt inderdaad, die kan je dan op het Ubee modem aansluiten. 

Paco71
topicstarter
Gedreven Raadgever
  • 72Posts
  • 2Oplossingen
  • 9Likes

Oke Carlien, dank je. Kunnen jullie het Ubee modem dan naar me opsturen? Dan kan ik kijken/testen of dat mijn soms instabiele wifi-verbinding oplost.  

Carlien
Community Moderator
Community Moderator
  • 188Posts
  • 15Oplossingen
  • 63Likes

Ga ik voor je regelen! Binnen 3-5 werkdagen krijg je het modem thuisbezorgd en kan je even kijken of het daarmee beter gaat. Laat je ons weten hoe het gegaan is? 🙂 

Paco71
topicstarter
Gedreven Raadgever
  • 72Posts
  • 2Oplossingen
  • 9Likes

Hoi, vandaag het Ziggo Ubee UBC1318 modem ontvangen. Installeren ging vlotjes. Gek genoeg was mijn downloadsnelheid op mijn werklaptop hoger dan normaal de laatste tijd op de Ziggo Connectbox met mijn Deco X60 set daarachter als Accesspoint. Alsof het modem wist dat hij vervangen gaat worden... 😉 

 

Op de doos stond overigens dat het huidige modem (de Connect Box) binnen 14 dagen niet meer zou werken.

 

1) Is dat echt zo?

2) Wat als de resultaten van het Ubee modem tegenvallen? Moet de Connect Box dan weer geactiveerd worden vanuit Ziggo?

 

Ik heb de Deco X60 set nu als Draadloze router aangesloten op het Ubee modem. Qua snelheid zag ik wel wat verbetering, maar volgens mij gaat het meer om de stabiliteit. Dus dat zal ik morgen, als ik thuiswerk, in de gaten houden. Wel jammer dat het Ubee modem zwart is (witte Connect Box beviel me beter) en de 5 groene lampjes aan de voorzijde. Bij de Connect Box is er slechts 1 wit lampje dat brandt aan de voorkant. Maar goed, als het modem beter/stabieler is, is dat geen ramp. Ik zag wel dat je niet kan inloggen op het Ubee modem.

3) Komt dat vanwege het ontbreken van wifi op het modem?

4) Hoe kun je dan nakijken of er sprake is van T3 en T4 time-outs, zoals de Connect Box bij mij had?

5) Of is er sowieso geen logboek dat je kunt benaderen van het Ubee modem vanwege het ontbreken van wifi? 

 

Ik heb mijn vragen voor de volledigheid maar genummerd. Maakt het misschien wat overzichtelijker. Zouden jullie die vragen alvast voor me kunnen beantwoorden? Dan kom ik later deze week terug op mijn bevindingen van het Ubee modem. 

KBX458
Super Expert
Super Expert
  • 7243Posts
  • 322Oplossingen
  • 3500Likes

1. Ja

2. Dan kan de oude connectbox gereactiveerd worden.

3, 4, 5 wacht dacht je van het benaderen van de GUI van het modem door middel van een utp kabel verbinding? 😉

Paco71
topicstarter
Gedreven Raadgever
  • 72Posts
  • 2Oplossingen
  • 9Likes

Hoi KBX458,

 

Heb gisteren ingelogd via een ethernet kabel. Wachtwoord aangepast en in het logboek gekeken. Zag er behoorlijk anders uit dan die van de Arris. Later kon ik niet meer inloggen. Hij bleef met het inlogscherm komen.

 

Overigens werk ik vandaag thuis via het nieuwe Ubee modem. Maar waar de performance in eerste instantie beter leek te zijn, is dat weer beduidend minder. Ook de test die ik van de week met de Arris Connect Box deed geeft nu weer een melding dat het 'er niet goed uitziet'. 

 

Ik neig er daarom naar om maar weer gewoon de Arris Connectbox te gebruiken. Dus deze svp niet deactiveren. Ik wil volgende week (de collega van ICT waar ik hierover contact mee heb is er deze week niet) nog even wat testen, maar als het voor de performance weinig uitmaakt, hou ik liever de Connectbox van Arris. Die heeft wifi en hoewel ik de Deco X60 set als versterkers (Access Point modus) gebruik, heb ik in ieder geval nog wifi als de Deco Set het ooit zou begeven.   

 

Paco71_0-1650010930917.png

Ik had trouwens ergens gelezen dat Ziggo klanten deze periode sowieso andere/nieuwe modems krijgen toegestuurd. Klopt dat? Of geldt dat niet voor mij(n regio)? 

 

KBX458
Super Expert
Super Expert
  • 7243Posts
  • 322Oplossingen
  • 3500Likes

Het activeren en reactiveren is een automatisch proces, waarop (zeker door ondergetekende, als medeklant) geen invloed kan worden uitgeoefend.

Ook de vraag of het modem wordt vervangen door een smart wifi modem (Giga) kan door hen worden beantwoord.

Het is dan ook beter dat je overlegt met een moderator. Ik heb het hen voorgelegd.

 

Madelon
Community Moderator
Community Moderator
  • 253Posts
  • 24Oplossingen
  • 84Likes

Na installeren van het nieuwe Ubee modem is helaas de oude modem niet meer actief. Het omwisselen kan dus niet zomaar weer! Mocht je dit wel graag willen kunnen wij dit op afstand wel voor je in orde maken. 
In deze lijkt het alsof de puma chip toch niet de problemen heeft veroorzaakt.
We kunnen wellicht het best opnieuw een monteur bij je plannen. Modem schijnt het issue niet te veroorzaken en we willen dan toch graag nauwkeuriger kunnen meten op signaal! 

Hoe denk jij hierover?

Paco71
topicstarter
Gedreven Raadgever
  • 72Posts
  • 2Oplossingen
  • 9Likes

Hoi Madelon,

 

Zou je de Connect Box inderdaad weer willen activeren svp? Dit betekent hopelijk niet dat het Ubee modem dan automatisch ermee stopt, toch? Ben nu nog aan het werk namelijk. 🙂 

 

Ik ga ervan uit dat, zodra jullie de Connect Box van afstand weer activeren en dit aan mij doorgeven ik gewoon weer de Connect Box kan installeren, toch? En dat het signaal dan weer via de Connect Box loopt? 

 

De vorige monteur kon niets vinden en deed wat metingen via het logboek, dat ik eerlijk gezegd ook regelmatig had gedaan (en nog wel eens doe). Maar omdat ik het idee heb dat met name de laptop van mijn werkgever problemen ervaart met de Connect Box, weet ik niet of een monteur iets toevoegt eerlijk gezegd.

 

Ik heb intern (bij mijn werkgever) ook mijn ongenoegen geuit over de gang van zaken met de ZScaler Client icm het Ziggo modem. 

 

De monteur had wel in de wijkkastjes iets omgezet en wat connectoren vervangen, maar ik merkte daarna zelf weinig van, eerlijk gezegd. In de zin van geen verbetering/verslechtering van het wifi-signaal. 

 

En over de vele T3 en T4 time outs kreeg ik vaak de reacties dat ik me daarover geen zorgen hoef te maken. Tja, dan weet ik het ook niet. 

 

Laat me svp weten zodra jullie het signaal van de Connect Box weer geactiveerd hebben. Dan kan ik die opnieuw installeren. 

Madelon
Community Moderator
Community Moderator
  • 253Posts
  • 24Oplossingen
  • 84Likes

Helaas! Zo werkt het niet helemaal. Ik doe een administratief verzoek om de connectbox weer te activeren. Dit kan tot 24 uur duren. Je merkt dit doordat de Ubee geen signaal meer heeft. Dat is het moment om de Connectbox weer aan te koppelen 🙂 

Zal ik het proces nu in gang zetten of wil je dit liever op een ander moment ?

Paco71
topicstarter
Gedreven Raadgever
  • 72Posts
  • 2Oplossingen
  • 9Likes

Hoi Madelon,

 

 

Ja, zet het proces maar in gang dan. Als ik dan maar wel de zekerheid heb dat de oude Connect Box het dan wel meteen weer doet als het Ubee modem ermee stopt. 

 

Paco71
topicstarter
Gedreven Raadgever
  • 72Posts
  • 2Oplossingen
  • 9Likes

Hoi Madelon, is het proces al in gang gezet? Dan kan ik daar rekening mee houden. 

Paco71
topicstarter
Gedreven Raadgever
  • 72Posts
  • 2Oplossingen
  • 9Likes

Hoi Madelon, heb je al op 'de knop' gedrukt? 😀

KBX458
Super Expert
Super Expert
  • 7243Posts
  • 322Oplossingen
  • 3500Likes

Ik vermoed dat Madelon paaseieren aan het zoeken is en pas dinsdag weer haar werkzaamheden hervat.😅

Paco71
topicstarter
Gedreven Raadgever
  • 72Posts
  • 2Oplossingen
  • 9Likes

Wel apart dat de afdeling die zich bezig houdt met problemen van de Humax digitale ontvanger kennelijk geen Pasen mag vieren. Die reageren namelijk wel in mijn andere topic. Of zijn ze beter in eieren vinden...? 😅

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic