DennisJongsma

Gedreven Ontdekker
  • 6Posts
  • 0Oplossingen
  • 0Likes

Uitval internet 1/3x per dag

Na 3 maanden problemen dan toch maar hier proberen , 1 tot 3x per dag valt opeens de internet verbinding weg . Netwerk setup is een coax kabel (ja in de goeie Port van de splitter) in de Connectbox in bridge mode die bedraad verbind met een set Deco m9 plus . We hebben absoluut geen idee wat het probleem is maar na veel topics hierover te lezen maar de up en downstream delen en mischien ziet een slimmer persoon wat het probleem is . Zoals eerder gezegd gebeurt dit bijna structureel elke dag meestal rond de avond maar niet exclusief als dat helpt . 
alvast veel dank

15 Reacties 15
tobiastheebe
Super Expert
Super Expert
  • 5784Posts
  • 327Oplossingen
  • 1918Likes

Er is veel ruis aanwezig op het signaal, in zowel downstream als upstream. Ik vermoed ook instraling van 5G.

 

Zou je een of meerdere foto’s willen plaatsen van AOP (hoofdaansluiting in meterkast of woonkamer) en kabels, plus splitter(s) en signaalversterker, voor zover van toepassing?

Zou je tevens de volledige downstream-gegevens willen plaatsen?

DennisJongsma
topicstarter
Gedreven Ontdekker
  • 6Posts
  • 0Oplossingen
  • 0Likes

Tuurlijk kan ik die sturen de AOP kan ik momenteel even niet bijkomen dus die volgen morgen middag maar hier zijn wel de gegevens 

tobiastheebe
Super Expert
Super Expert
  • 5784Posts
  • 327Oplossingen
  • 1918Likes

Zoals verwacht duidelijke instraling van 5G, vermoedelijk ook Digitenne en 4G uplink. Ik vermoed verouderde/onvoldoende afgeschermde onderdelen in de installatie, maar mogelijk speelt er ook iets buitenshuis, tussen AOP en EV (straatkast).

 

Ik kijk uit naar de foto van het AOP.

DennisJongsma
topicstarter
Gedreven Ontdekker
  • 6Posts
  • 0Oplossingen
  • 0Likes

Hier zijn de foto’s die je nog kreeg 

tobiastheebe
Super Expert
Super Expert
  • 5784Posts
  • 327Oplossingen
  • 1918Likes

Het AOP (TRAS-10/1000) is verouderd maar zou nog moeten voldoen.

 

De splitter (POA-3IEC-NL) is niet meer gangbaar door het verdwijnen van analoge radio. Deze maakt de installatie ruisgevoelig door de open aansluiting en dient vervangen te worden door een POA-01-B. Ook de F/F-kabel naar het modem is verouderd en moet vervangen worden door een IEC/F-kabel (groen/rood).

 

Een moderator (Ziggo-medewerker) komt binnen 1-2 dagen langs in dit topic en kan bovenstaand aansluitmateriaal toesturen.

Paul
Community Moderator
Community Moderator
  • 9810Posts
  • 837Oplossingen
  • 2347Likes

Goedemiddag @DennisJongsma en een warm welkom op de Community,

Super dat je dit forum gevonden hebt voor het stellen van je hulpvraag! Zo te zien is onze expert @tobiastheebe al druk met jou aan het analyseren geslagen en moeten de aansluitmaterialen (POA-3IEC-NL) en F/F- kabel voor het modem worden vervangen door recentere varianten (te weten: POA 1-B, en IEC/F coaxkabel). Ik zorg ervoor dat je de juiste materialen binnen 2 a 3 dagen met de reguliere post in huis ontvangt. Laat je weten wat jouw bevindingen zijn met de nieuwe aansluitmaterialen?

DennisJongsma
topicstarter
Gedreven Ontdekker
  • 6Posts
  • 0Oplossingen
  • 0Likes

Goedemiddag Paul dank voor het opsturen van nieuwe materieel , echter heb ik alleen een kabel gekregen geen nieuwe splitter , en van @tobiastheebe had ik begrepen dat dat deel is van het probleem:)?

Paul
Community Moderator
Community Moderator
  • 9810Posts
  • 837Oplossingen
  • 2347Likes

@DennisJongsma De splitter POA1-B is zo te zien nog onderweg. Binnen 2 a 3 dagen dien je die alsnog te ontvangen. Ik stel voor dat we hier nog even op wachten. 

DennisJongsma
topicstarter
Gedreven Ontdekker
  • 6Posts
  • 0Oplossingen
  • 0Likes

@tobiastheebe  de splitter en kabel zijn aangesloten hieronder de nieuwe getallen , als deze nogsteeds niet goed zijn hoor het ik het graag , over paar dagen zou ik melden of er nog problemen zijn .

Paul
Community Moderator
Community Moderator
  • 9810Posts
  • 837Oplossingen
  • 2347Likes

@DennisJongsma Top, we wachten jouw terugkoppeling over een paar dagen dan even af.

tobiastheebe
Super Expert
Super Expert
  • 5784Posts
  • 327Oplossingen
  • 1918Likes

Het modem heeft nog steeds veel last van instraling. Mijns inziens zal er dus een monteursafspraak gemaakt moeten worden voor het vervangen van het AOP en signaalcontrole.

Paul
Community Moderator
Community Moderator
  • 9810Posts
  • 837Oplossingen
  • 2347Likes

@DennisJongsma Hoe gaat het de afgelopen 2 dagen met de verbinding? Heb je nog last van uitval/storing gehad?

DennisJongsma
topicstarter
Gedreven Ontdekker
  • 6Posts
  • 0Oplossingen
  • 0Likes

Hallo , we hebben het een paar dagen geprobeerd, en we hebben nogsteeds gemiddeld 3x per dag uitval . Dus ik denk dat  het duidelijk is dat nog steeds niet alles werkt naar behoren helaas 

tobiastheebe
Super Expert
Super Expert
  • 5784Posts
  • 327Oplossingen
  • 1918Likes

In dat geval is een monteursafspraak voor vervangen van het AOP en signaalcontrole de volgende stap.

 

Ik heb de moderators ingelicht.

Cecilia
Community Moderator
Community Moderator
  • 5529Posts
  • 1317Oplossingen
  • 1763Likes

Hi @DennisJongsma

Jammer om te horen dat nog steeds niet alles werkt zoals het zou moeten werken! Als ik het signaal bekijk dan zie ik dat er nog behoorlijk CER aanwezig is op downstreamniveau. Ook de DS SNR zakt regelmatig behoorlijk in. Gezien het signaal verbaas ik mij dan ook niet dat je regelmatig nog uitval ervaart van jouw verbinding. 

Om de koe bij de horens te vatten heb ik een monteur voor je ingepland op dinsdag 25 januari tussen 12:00 en 18:00 uur. Mocht deze afspraak niet gelegen komen, dan kun je deze zelf gemakkelijk wijzigen via Mijn Ziggo onder het kopje 'Gegevens'. Zien we je terug met een update nadat de monteur is geweest :)? 

Uitgelicht topic