1
Vraag
2
Reageer en help mee
Architect_Kev

Level 6
  • 121Posts
  • 5Oplossingen
  • 32Likes

Ubee 1318 in Bridge bereiken

Hallo,

 

Ik heb een vraag.

 

Ik wil graag de Ubee 1318 in bridge bereiken echter doet hij dit niet.

 

Het ip adres wat ik probeer te bereiken is natuurlijk 192.168.100.1

 

Soms kan ik hem wel bereiken soms niet het is een beetje een soort roulette.

 

Ik heb al een paar dingen geprobeerd.

 

- Https://192.168.100.1 gebruiken tegenover http.

- subnet in router wijzigen van 255.255.255.0 fixed op 192.168.178.XXX naar 255.255.0.0 fixed op 192.168.XXX.XXX

- de default gateway van mijn router gewijzigd van 192.168.178.1 naar 192.168.178.2

 

Helaas heeft geen van alle geholpen.

Daarentegen heb ik wel een krankzinnig grote DHCP range nu. 😅😅😅

 

Weet iemand raad want ik weet t echt niet meer op dit punt.

 

Avast bedankt

8 Reacties 8
S4R

Level 13
Expert
  • 822Posts
  • 35Oplossingen
  • 455Likes

Ubee herstarten of anders fact reset.

Je router wijzigen is zinloos.

 

ik kan mijn Ubee ook op 192.168.178.1 bereiken in mijn 172.16.10.0/24 subnet.

 

tobiastheebe

Level 20
Super Expert
  • 16117Posts
  • 1025Oplossingen
  • 7078Likes

Mijn UBC1318ZG in bridge mode is permanent op zowel 192.168.100.1 als 192.168.178.1 bereikbaar, ik gebruik 192.168.1.0/24 als LAN-subnet. Doordat je nu 192.168.0.0/16 gebruikt als LAN-subnet, zal verkeer naar 192.168.100.1 of 192.168.178.1 nooit buiten jouw LAN komen, dat gaat dus in ieder geval niet werken.

 

Het kan helpen om een static default route naar 192.168.100.1 toe te voegen op jouw router. Op verkeer naar het modem vanuit het LAN moet ook SNAT (masquerade) met jouw WAN IPv4-adres toegepast worden.

efok

Level 17
Expert
  • 3793Posts
  • 207Oplossingen
  • 1447Likes

Het lijkt me ook niet super handig om in je lan 192.168.178.x te gebruiken. Wellicht geeft dat ook issues, omdat het modem ook op 192.168.178.1 luistert. Ik zou gewoon 192.168.10.0/24 of zo pakken. Verder weigeren sommige routers adressen uit de private space te routeren naar de WAN interface, welke router heb je?

Architect_Kev
Topicstarter
Level 6
  • 121Posts
  • 5Oplossingen
  • 32Likes

de hele reden dat ik 192.168.178.x gebruik is meer omdat ik best wel wat dingen heb draaien die heel lastig te veranderen te zijn helaas. (kunnen niet in de security cams maar geen tijd gehad om ze handmatig buiten te resetten)

en wat betreft het routeren naar de wan interface dit doet hij alleen is het een soort van roulete soms wel soms niet.

de GUI van het modem doet het ook meestal pas na een half uur na opstarten wat ook bijzonder lang is.
soms ook gewoon helemaal niet.

ik heb hem ook geprobeerd te pingen op 192.168.100.1 en kreeg voorheen een response momenteel ook niet meer.

de router die ik gebruik is de TP-Link Archer AX10 V1.20 en firmware version 1.3.1 Build 20220401 Rel. 57404(4555)

tobiastheebe

Level 20
Super Expert
  • 16117Posts
  • 1025Oplossingen
  • 7078Likes

Kun je controleren of (tijdelijk!) uitschakelen van de firewall een positief effect heeft?

S4R

Level 13
Expert
  • 822Posts
  • 35Oplossingen
  • 455Likes

Nogmaals doe een fact. reset van de Ubee. Daar kan je niks mee verklooien.

Architect_Kev
Topicstarter
Level 6
  • 121Posts
  • 5Oplossingen
  • 32Likes

Gedaan en geprobeerd heeft helaas geen effect.

Architect_Kev
Topicstarter
Level 6
  • 121Posts
  • 5Oplossingen
  • 32Likes

als je het niet erg vindt liever niet. zoals ik al zei ik heb best wel wat dingen erachter draaien die er van afhankelijk zijn.

het duurt minimaal een uur om het weer ingesteld te krijgen.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic