1
Vraag
2
Reacties
TjerkVisser

Level 6
  • 112Posts
  • 4Oplossingen
  • 37Likes

Trage verbinding meerdere malen per dag

Sinds 1 december, na jullie overstap van AMS-IX naar AG Connect ervaar ik meerdere malen per dag een drop in mijn internet snelheid. Hiervoor nooit problemen gehad.

Voor Replay TV en youtube kijken is dit behoorlijk vervelend. Opgenomen programma's die niet starten bijvoorbeeld.

Helaas zijn jullie niet de enigen met dit soort problemen.

Qoute uit artikel Totaal TV:

https://www.totaaltv.nl/nieuws/ziggo-wijzigt-route-internet/

Overigens verliep de overstap bij T-Mobile van AMS-IX naar een Duits internetknooppunt van moederbedrijf Deutsche Telekom een jaar geleden niet vlekkeloos. Klanten van T-Mobile ervaarden na de omzetting van het internetverkeer plots trage verbindingen. T-Mobile draaide daarna het internetverkeer weer terug naar AMS-IX. VodafoneZiggo stelt dat het de omlegging van het internetverkeer een maand heeft uitgesteld om er zeker van te zijn dat klanten geen tragere internetconnectie zouden krijgen.

De maand uitstel heeft dus blijkbaar niet geholpen gezien het feit dat ik deze tragere internetconnectie dus ook ervaar meerdere malen per dag.

Wat gaat Ziggo hieraan doen. De verbinding is al duur genoeg. Dus ik verwacht een vlekkeloze connectie naar de buitenwereld en niet een die vanwege bezuiningsdrift een eigen leven lijdt.

Terwijl ik dit schrijf valt de verbinding weer weg.

Diagnostiek:

INTERNETSNELHEID: TRAAG

KORTOM EEN DRAMA SINDS DIE OVERSTAP!!!

198 Reacties 198
KBX458

Oud Community-lid
  • 8462Posts
  • 377Oplossingen
  • 2929Likes

In de loop van de dag graag de down- en upstream waarden en de netwerkhistorie van gistermiddag en vandaag.

TjerkVisser
Topicstarter
Level 6
  • 112Posts
  • 4Oplossingen
  • 37Likes

Goedemorgen @KBX458 @Henno @Tom. 

 

Gisteravond toen het weer zo dramatisch was het modem via de GUI een softwarematige reboot gegeven tot 2x toe.

Elke keer na de reboot was de snelheid in het begin hoog en zakte dan langzaam weg.
Replay kijken werd een steeds groter probleem tot helemaal onmogelijk.

Ik voeg vast logfiles hedenmorgen bij:
 

 

TjerkVisser
Topicstarter
Level 6
  • 112Posts
  • 4Oplossingen
  • 37Likes

Op dit moment lijkt alles OK (download is deze max waarde omdat dit powerline Lan is)
@KBX458 @Tom. @Henno 

KBX458

Oud Community-lid
  • 8462Posts
  • 377Oplossingen
  • 2929Likes

Zo te zien heb je een abonnement 250-25. En de snelheidstest is niet OK.

Een reboot vanuit de GUI is geen probleem.

Het log van gistermiddag/avond zie ik nog wel verschijnen.

TjerkVisser
Topicstarter
Level 6
  • 112Posts
  • 4Oplossingen
  • 37Likes

@KBX458 

Dit is snelheidstest over 5G WiFi.

Als gezegd, die Ziggo speedtest was op mijn pc die met netwerk over een powerline adapter gaat. En de maximale snelheid van deze adapter gaat niet hoger dan die 114 Mbps

KBX458

Oud Community-lid
  • 8462Posts
  • 377Oplossingen
  • 2929Likes

Zou je de beide testen nogmaals willen uitvoeren, maar nu met http://www.dslreports.com/speedtest en de screenprints plaatsen?

voor bekabeld cable aanklikken, voor wifi wisp.

Henno

Level 17
  • 2620Posts
  • 79Oplossingen
  • 730Likes

@TjerkVisser je upstream loopt nu richting 50 dBmV (51 dBmV is het maximum). Dat betekend ca. 6 dB signaal verlies, en dat klopt ook redelijk want je downstream  is voor huidige maatstaven wat, laag, deze zit tegenwoordig met POA-01 splitten rond de +7 dB.

Je hebt ergens te veel demping. Je hebt een monteur nodig. Het kan al corrosie op een connector in de EV zijn, er moet gemeten worden.

TjerkVisser
Topicstarter
Level 6
  • 112Posts
  • 4Oplossingen
  • 37Likes
KBX458 wrote:

Zou je de beide testen nogmaals willen uitvoeren, maar nu met http://www.dslreports.com/speedtest en de screenprints plaatsen?

voor bekabeld cable aanklikken, voor wifi wisp.

Dit is cable op mijn pc.

Wisp aankliken heeft natuurlijk geen zin op mijn pc, dan krijg ik dezelfde waardes.

 

 

KBX458

Oud Community-lid
  • 8462Posts
  • 377Oplossingen
  • 2929Likes

@Henno de dBmV waarden downstream zitten rondom 0 en zijn dus goed.

@TjerkVisser de curves van jouw speedtest laten een moeizame opbouw zien. Een teken van weerstand. Bijgaand plaatje om een vergelijking te kunnen maken.

 

TjerkVisser
Topicstarter
Level 6
  • 112Posts
  • 4Oplossingen
  • 37Likes
Henno wrote:

@TjerkVisser je upstream loopt nu richting 50 dBmV (51 dBmV is het maximum). Dat betekend ca. 6 dB signaal verlies, en dat klopt ook redelijk want je downstream  is voor huidige maatstaven wat, laag, deze zit tegenwoordig met POA-01 splitten rond de +7 dB.

Je hebt ergens te veel demping. Je hebt een monteur nodig. Het kan al corrosie op een connector in de EV zijn, er moet gemeten worden.

@Henno 
Wat is een EV? 🙂

Tom.

Level 18
  • 5481Posts
  • 205Oplossingen
  • 1222Likes

Eindversterker 

KBX458

Oud Community-lid
  • 8462Posts
  • 377Oplossingen
  • 2929Likes

Inmiddels heb ik het moderatieteam gevraagd om de verbinding te bekijken.

TjerkVisser
Topicstarter
Level 6
  • 112Posts
  • 4Oplossingen
  • 37Likes

@Henno @Tom. @KBX458 

OK,

Henno concludeert demping ergens. Adviseert een monteur.

KBX458 ziet een moeizame opbouw in de verbinding. Advies ook monteur?

Tom nog niet gehoord.

Origineel was mijn gedachte dat het met de transfer naar Liberty Global knooppunt te maken had. Dit omdat ik tot voor kort totaal geen problemen ervoer.

De connectbox GUI staat hier op dit moment gewoon open maar ik zie nog geen errors voorbij komen.
Ik heb trouwens nog steeds wel het gevoel dat dit hier mee te maken heeft. Mede omdat het in de avonduren het beroerdst is.

 

Zal ik maar eens gaan bellen met Ziggo? Graag jullie mening.

Trouwens alvast bedankt voor het meedenken allemaal.

 

 

TjerkVisser
Topicstarter
Level 6
  • 112Posts
  • 4Oplossingen
  • 37Likes
KBX458 wrote:

Inmiddels heb ik het moderatieteam gevraagd om de verbinding te bekijken.

@KBX458 

Mijn laatste post en die van jouw gekruist. Ik wacht hun wel even af voor ik verdere actie onderneem.

Thanks!

KBX458

Oud Community-lid
  • 8462Posts
  • 377Oplossingen
  • 2929Likes

Vooral nu geen acties via andere kanalen ondernemen, dan gaan zaken langs elkaar heenlopen en ben je verzekerd van een chaos.

De gevraagde meting zal duidelijkheid moeten geven omtrent het probleem en het is aan de moderator welke monteur in deze situatie noodzakelijk is.

Henno

Level 17
  • 2620Posts
  • 79Oplossingen
  • 730Likes

@KBX458 “de dBmV waarden downstream zitten rondom 0 en zijn dus goed.”  demping werkt 2 kanten op.

 

Henno

Level 17
  • 2620Posts
  • 79Oplossingen
  • 730Likes
Tom. wrote:

Eindversterker 

TjerkVisser wrote:
Henno wrote:

@TjerkVisser je upstream loopt nu richting 50 dBmV (51 dBmV is het maximum). Dat betekend ca. 6 dB signaal verlies, en dat klopt ook redelijk want je downstream  is voor huidige maatstaven wat, laag, deze zit tegenwoordig met POA-01 splitten rond de +7 dB.

Je hebt ergens te veel demping. Je hebt een monteur nodig. Het kan al corrosie op een connector in de EV zijn, er moet gemeten worden.

@Henno 
Wat is een EV? 🙂

De kast op straat.

Paul
Community Moderator
Community Moderator
  • 18995Posts
  • 1372Oplossingen
  • 7153Likes

Goedemorgen @TjerkVisser en welkom op de Community,

Goed dat je met je storingklachten aanklopt op dit forum. Zo te zien hebben de hier aanwezige experts al een en ander samen met jou uitgesloten. 
Ik heb een een blik geworpen op het signaal van je modem en de upstream op je modem zit inderdaad bijna op de maximale drempelwaarde van <51 dBmv. Bij de minste of geringste signaaldip zou je problemen kunnen ondervinden met deze waarden.
Het lijkt mij goed dat er een monteur komt kijken. Op welke data zou een afspraak jou het beste uitkomen? 

TjerkVisser
Topicstarter
Level 6
  • 112Posts
  • 4Oplossingen
  • 37Likes
Paul Ziggo wrote:

Goedemorgen @TjerkVisser en welkom op de Community,

Goed dat je met je storingklachten aanklopt op dit forum. Zo te zien hebben de hier aanwezige experts al een en ander samen met jou uitgesloten. 
Ik heb een een blik geworpen op het signaal van je modem en de upstream op je modem zit inderdaad bijna op de maximale drempelwaarde van <51 dBmv. Bij de minste of geringste signaaldip zou je problemen kunnen ondervinden met deze waarden.
Het lijkt mij goed dat er een monteur komt kijken. Op welke data zou een afspraak jou het beste uitkomen? 

Beste @Paul Ziggo ,

Dank voor de aandacht betreffende mijn probleem.

Een datum maakt mij niet uit Paul. Ik ben ZZP en werk vanuit huis. Dus in principe komt elk moment uit.
Dus roept u maar.
 

TjerkVisser
Topicstarter
Level 6
  • 112Posts
  • 4Oplossingen
  • 37Likes

@Paul Ziggo 
 

En toen was het stil 

Wellicht ben ik te ongeduldig maar ik zie graag progressie.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic